Jump to content

No funcionan altavoces delanteros audi A8.


Akatxona90
 Share

Recommended Posts

Buenas noches compis,

 

Tengo un audi A8 4.2 del 2004. Resulta que tiene equipo de sonido bose y hoy sin más enciendo el coche y veo que no suenan los altavoces de las puertas delanteras (conductor y acompañante). El resto de altavoces (delantero del salpicadero,trasero de puertas y trasero de la bandeja) si funcionan todos.

 

¿ A que puede deber que dejen de funcionar esos dos altavoces nada mas?. Miré la configuración de fader etc...y todo esta correcto.

 

Muchas gracias :)

Link to comment
Share on other sites

Buenas tardes,

 

Gracias por las respuestas compis. Respecto al equipo de audio que lleva el coche aparte del bose no tengo ni idea...pense que solo llevaba bose al tener las chapas en todos los altavoces...

 

Respecto a lo del fusible...¿ puede ser que al fundirse un fusible afecte solo a los dos altavoces de las puertas delanteras y a los del resto del coche no?. Miraré los fusibles esta semana... Lo que me parece extraño es que se estroperan esos dos altavoces solo sin mas y el resto no... :(

Link to comment
Share on other sites

Como equipo de audio, lo del Bose, designa a una marca (de cierto prestigio audiófilo) de la etapa amplificadora y de los altavoces, que han sido diseñados y ajustados para que el sonido de los modelos de coches en los que van montados sea lo más "perfecto" posible.

Ahí está el trabajo de unos cuantos ingenieros que diseñan, escogen equipamiento, calibran, etc. en la busqueda del mejor sonido posible.

Ahora bien, para que suenen hace falta que tenga una o varias fuentes de audio, radio, cd, mp3, etc y que lo controle.

Y de esto es de lo que te pregunto ¿Que tipo de equipamiento lleva?

Aquí mismo, en "info general..." tienes un hilo de los equipamientos de audio que llevan en origen los Audis, que te puede servir para identificar lo que llevas.

Eso nos puede ayudar para poder responderte.

Link to comment
Share on other sites

Akatxona90 ¿puedes calibrar tu radio para que sólo suenen los altavoces delanteros mediante el fader y decirnos si hay algo de sonido?

 

Es posible que solo se te haya soltado una vía del amplificados, si el resto de los delanteros continúan sonando. La prueba definitiva es que no haya nada de sonido y medir la tensión con el de una puerta desmontado.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...