Jump to content

Sign in to follow this  
CHRISTIAN52

Problema de Arranque.

Recommended Posts

Estimados foreros,



Soy nuevo en este foro y también hace 3 meses que he comprado mí Audi Cabriolet de 1993.



Soy un aficionado a los coches clásico y los por devenir, tengo 3 un Mercedes 280 SE de 1972 ( 44 años en Marzo de 2016 ), Lancia Dedra 1.6 Ie de 1994, con solamente 61.000 Kms y el Cabrio Audi 2.0 E de 1993.



Tengo un pequeño problema con mi Audi, si la dejo 2 o 3 semana sin arrancarla no pasa nada arranca a la primera, pero al día día en frio como en callante no arranca bien ! Y es una pesadilla.



El antiguo dueño ha cambiado las bujías, cables, rotor, ext. Todo nuevo más una pieza de plástico negro por el aire que tiene que ver con la polución. Pero sigue sin arrancar bien.



Si un forero o una persona que tiene o a tenido un cabriolet 2.0 tiene una idea me gustaría muchísimo que me diga dónde está la Pesadilla, Gracias




PS, Fotos de mis coches.


Share this post


Link to post
Share on other sites

Mira el acumulador de presion. Yo lo cambie en mi audi 80 2.3 y ahora arranca a la primera

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Gracias por contestarme, podría decirme donde esta este acumulador de presión yo no soy un experto en mecánica, gracias por todo.

Share this post


Link to post
Share on other sites

En el 2.3 está dentro del deposito junto a la bomba de gasolina, en el 2.0 no se exactamente donde está pero tiene que estar en la parte trasera cerca o dentro del deposito. Esto hace que el circuito de gasolina siempre tenga presión y pueda arrancar a la primera.

 

 

Enviado desde mi iPad utilizando Tapatalk

Share this post


Link to post
Share on other sites

Yo tambien se lo tengo que cambiar por que en templado tarda un poco en pillar presion para arrancar en mi modelo va por fuera bajo el deposito.

 

Nota:cuando cambie la bomba de la gasolina mejoro bastante el arranque.

 

Enviado desde mi GT-I9300 mediante Tapatalk

Edited by RodesAudi100

Share this post


Link to post
Share on other sites

Gracias a todos para sus respuestas yo mirare cerca de la bomba si hay algo especial, cambie el filtro de gasolina hace une mes pero no he visto nada, pero podría hacer cerca de la bomba aquí me recuerdo haber visto algo que me parecía la bomba y no lo toque.

podría hacer que mi español no es perfecto porque soy Francés, nadie es perfecto Jajaja.

 

Saludos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.