Jump to content

LLAVE NUEVA SOLO NO ARRANCA A4 B6


burgui79
 Share

Recommended Posts

Buenas a todos, soy nuevo en el foro, agradezco a todo el mundo por el trabajo realizado en este foro.

Os comento, compre una llave nueva para mi audi a4 b6, hice la programación manual como viene en el foro, y todo perfecto, abre cierra el mano ,pero cuando voy arrancar no recnoce la llave y me sale el testigo de la llave en el cuadro, como activo el chip de la llave, no lo vi en ningun manual, gracias por todo, un saludo.

Link to comment
Share on other sites

Bienvenido Burgui79,

 

Esa llave no la puedes reutilizar para arrancar otro coche. te podria valer si la llevas a que le cambien el transponder por uno virgen y despues te la casen con tu cuadro.

 

Estas operaciones requieren maquinas especificas y con el vagcom no se puede.

 

Un saludo.

Link to comment
Share on other sites

creo que me explique mal, la llave es totalmente virgen, el transponder incluido. Me grabaron el espadin y sicronice el mando como viene en el foro manualmete.

 

Pero al intentar arracar el coche el cuadro no me reconoce la llave.

 

No se pude hacer en el vag-com.

 

Gracias, un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...