Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Recommended Posts

Buenas tardes,

resulta que hace unos meses que da este fallo:

2968 Intake Manifold Flap Position Sensor (Bank 1): P2015 00 [237] Implausible Signal

En el taller no dan con el remedio.Me han cambiado una electrovalvula de admisión que suouestamente era la averia,pero ha resultado que no,el error vuelve a salir.

Alguien sabe de que va?

 

gracias de antemano !!un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Me temo que es un problema de desajuste de accionamiento de chapaletas en el mismo colector de admisión, para los TFSI lo que vienen haciendo es cambiar el colector completo, no hay despiece ni tampoco kits de reparacion como para los tdi.

De qué año es el coche?

Compartir este post


Enlace al post
Compartir en otros sitios
hace 15 minutos, Tineo dijo:

Me temo que es un problema de desajuste de accionamiento de chapaletas en el mismo colector de admisión, para los TFSI lo que vienen haciendo es cambiar el colector completo, no hay despiece ni tampoco kits de reparacion como para los tdi.

De qué año es el coche?

hola!!

del 2008. 1.8 tfsi 170cv.En la conducción no noto nada raro,lo que si aprecio es un aumento de consumo si no lo borro con el vag.Si lo dejo unos dias ,se borra solo.

Me cambiaron una electrov. y a los tres dias ,salió el error otra vez.por suerte me han devuelto los 170€.

no existe una codificación en el vag. para ajustar la mariposa como hacia en el TT anterior?

 

 

Editado por Sergiopb

Compartir este post


Enlace al post
Compartir en otros sitios

Como bien te dice tineo, es un problema con las mariposas del colector de admisión. No hay despiece, hay que cambiar el colector.

De todas maneras, podeis desmontar el colector y revisar si hay alguna pieza rota que podais reparar vosotros mismos.

Te dejo unos videos para que puedas ver de lo que hablo.

 

Un saludio

Compartir este post


Enlace al post
Compartir en otros sitios
hace 13 horas, rafa4 dijo:

Como bien te dice tineo, es un problema con las mariposas del colector de admisión. No hay despiece, hay que cambiar el colector.

De todas maneras, podeis desmontar el colector y revisar si hay alguna pieza rota que podais reparar vosotros mismos.

Te dejo unos videos para que puedas ver de lo que hablo.

 

Un saludio

y por casualidad alguien saber referencia o precio ?

es por hacerme una idea de cuanto me van a soplar los compis de audi!!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.