Jump to content

Sign in to follow this  
KAVRA

problema con cable usb ayuda por favor

Recommended Posts

compre el cable usb de liberando.com, baje los driver y los instalé correctamente pero arranco el vag-com 409 pincho en los puertos com o en el usb de las opciones y no me detecta nada, me da mensajes de error.

com 1: puerto ok, interfaz ilocalizable

com 2: lo mismo

com 3: no existe

com 4: ya está siendo usado, interfaz ilocalizble

usb: dispositivo de rosch tech ilocalizable, interfaz ilocalizable.

el cable lo tengo enchufado al usb de mi ordenaor y esta correctamente instalado, que me esta pasando?

perdonad mi inesperiencia pero no se como instalar bien el cable, tiene que estar el coche en contacto ? en que puerto com deberia detectarmelo?estoy hecho un lio, a todos os funciona bien y ami na de na

gracias

Edited by KAVRA

Share this post


Link to post
Share on other sites

Con la versión 409 del vag necesitas el interface original de ross-tech ... prueba con la 311.2

 

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.