Jump to content

KAVRA

Miembros
  • Posts

    438
  • Joined

  • Last visited

Everything posted by KAVRA

  1. Pues no, no hay.mayonesa en el aceite, ni agua. Y en el agua no hay aceite. Agua no se si pierde, pues de.la presión un día me saltó un manguito y desde entonces le hice un pequeño orificio en el manguito de retorno para que escape la presión por ahí y tengo que ir rellenando cada ciertos km. Tampoco burbujea. Podría ser la.bomba? Algún aspa rota y que a fuerte demanda, ésta no mueva bien el agua? Yo ya me he lanzado y he hecho caso a Alex. Le puse ayer Nural 70, voy a ver mañana cuando regrese de Málaga a Murcia, con muchos puertos, haber que pasa.
  2. Waje, espero que no esté doblada! No ha ido a más, me refiero que el coche funciona perfectamente, no se calienta nunca en ciudad ni con atascos y calor, sólo en algunos puertos demasiado largos. Ha tenido calentones si, pero muy cortos, aunque bueno, es lógico que pudiera estar dañada. Pero si estuviera jodida la culata o fuera a más, notaría máscalentones y mas problemas, no? Llevo así dos años y a más no va, y le hago la tira de kilómetros, es una locura, pero pasta.no hay y viajes tengo que hacerlos sí o sí. Burbujas no salen, no hay mayonesa en el tapón del aceite ni nada. En fin, que tendré que abrir y comprobar. Gracias!
  3. Tapa poros de radiador o uno especifico para culata, Alex? Pues si Argentum, si le doy caña, también sube de temperatura. Yo creo que es un poro, pero... Porqué no me funciona la calefacción desde entonces? Gracias por las respuestas!
  4. Hola amigos! Tengo un.b6 130 reprogramado desde hace 9 años, me está dando problemas, pues puedo moverme con el perfectamente por ciudad, con atascos, aún hayan 40 grados, puedo viajar y hacer 400km mientras no.hayan subidas a puertos o repechos largos, pues en ese momento, la.aguja comienza a subir y se va a casi rojo, no llega, pero se calienta mucho. En un viaje normal, pues puede no.coger ningún calentón o sufrir dos de ellos muy subitos y rápidos, pues en cuánto el terreno es.mas suave, vuelve a los 90 grados. Los amiguitos cogen presión, por ello le.hice.un pequeño.orificio al de.retorno.pequeño de la.botella y por ahí sale.la.presión. He de parar a rellenar refrigerante cada 120 km mas o menos, es.lógico. La calefacción no me va, justo desde que se me calentó por.primera vez. Dicen que será culata, pero.no sé, y si fuera el radiador de la egr o algo así?? Que me podéis decir al respecto? Ya llevo asi dos años. (se que es una locura, pero.no tengo un duro) por lo demás, el coche va de maravilla.
  5. Pues pense ya en ello y lo desenchufe y ya logicamente turbo no habia y andaba sin fuerza, lo logico, pero cuando lo vuelvo a conectar, desde bajas sigue mal y solo tira de repente a partir de las 2000, pero se nota que da señal a la centralita, nose, dicen que ai se rompe el cauda, se rompe del todo y no haay fuerza ni en bajas mi en altas. Saludoss
  6. Ante todo, un saludo a todos, hace años siempre patrullaba por aqui, ahora solo cuando tengo algun problema mecanico, que ya van empezando a ser demasiados y mi bonito A4 del que tanto orgullo sentia, empieza a ser ya vetusto con sus 300000km y su repro desde los 130000. En fin, aparte de el prblema de que la calefaccion no va y que a veces el motor se calienta subiendo o pisandole demasiado, ahora esta el problema de que en bajas no tiene nada de fuerza, pilla las 2000 y tira bien, pero algo pasa, pues el manguito que va del radiador al intercoler, ese codo pequeño, lo tenia agujereado, perderia presion y sonaba el bufido, pero tiraba medianamente bien, ahora ni oigo el turbo, pero presion mete, pues sobre las dosmil pega buen patadon. No se que hacer. Gracias a todos y pereon por el tocho
  7. hoy he desmontado y limpiado todos los manguitos del turbo. PAra que sirve el pequeño que va hacia la parte superior del motor? sale desde el conjunto de manguito gordo de admisión y sube hasta una entrada arriba debajo de la tapa de plastico embellecedor. Muchas gracias y perdón por mi ignorancia.
  8. Bien pues, ya he solucionado mi problema.... era un manguito rajadillo, se salia agua y cogía aire el circuito y por eso se calentaba en las cuestas. manguito cambiado y perfecto. Muchas gracias a todos
  9. Mira el titulo.... Pos te juro que no lo veo! Debo de estar atontao
  10. Ojala se el termostato... Es esa pieza cuadrada plateada que tiene varias planchitas una encima de otra y una pieza redonda encima junto a dos manguitos paralelos que salen? Para cambiarla creo que habria que desmontar antes algunas cosas y uff, pero quiero hacerlo. No encuentro ningun brico al respecto
  11. Pues me dejas temblando... Y seria una locura intentar, tras cerciorarme que es efectivamente la junta, el abrir yo la tapa y cambiarla? Se que es algo muy medido y que hay que apretar tornillos con su par y tal pero... Ya vi como lo hacian en mi anterior coche y tampoco parece muy complicado. Desmonto, miro, coloco la junta nueva y a montar... Que me dices??? Tengo el presupuesto fatal. Y lo de que no vaya la calefaccion de que sera??
  12. no sé que puede ser, quizás el termostato. Paré varias veces y no tiraba agua por ningún sitio, pero al abrir despacio el tapón de la botella, empezó a subir presión con el motor apagado y se sobresalio el agua un hasta que desapareció la presión, luego se oye en el tubillo de retorno como un burbujeo de agua hirviendo. Volví a rellenar y seguí la marcha y ya comprobé que en recto o n bajada la aguja se mantenía en 90, si subía algun repecho comenzaba a subir y saltaba el xivato del refrigerante. La calefacción tampoco va, tira aire frio. He limpiado todo el circuito y todo sigue igual, en ciudad no se calienta, sólo si empiezo a subir demasiadas cuestas, pero baja enseguida. Que podría ser?? junta de culata no creo, no hay ni aceite ni mayonesa ni burbujeo en la botella y el coche va estupendo. Muchas gracias
  13. Tubos del trubo! Jajaja. No creo que valga eso mucho! Ves como te dicen a un desguaze y que el tecnico te lo vea, o acercate a una casa de recambios y pregunta. De momento mira haber si puedes ponerle cinta de esa fuerte o incluso una que venden que sella el caucho y los manguitos, esto seria la opcion chapucera, pero igualmente funcional y practica.
  14. Al mio que esta reprogramado tambien le esta pasando algo similar, le piso a fondo desde 1500 y tarda en responder o lo hace mininamente hasta que llega a las 1900 o 2000 y pega el tiron loco y ya va como siempre, el.coche va estupendo desde las 2000, pero antes es un caracol. Situaciones donde antes no me era necesario cambiar, ahora he de cambiar si no kiero d. esesperarme
  15. Hacía ya mucho tiempo que. Por diversos problemas personales, no entraba casi nunca a mi querida red audisport iberica. Pues bien, llevo ya ojeando y moviendome varias semanas de nuevo por ésta gran familia y lo que observo es que hay muchos post de personas angustiadas con su problema y que no reciben ninguna respuesta. Y eso es frustrante para los que se esmeran en explicar su problema o cuestión y no reciben ni una sola opinión o ayudita, y casi siempre se puede ofrecer una opinión, aunque quizá el tema no sea interesante o parezca que no podamos ayudar, si es posible intentar dar alguna opinión. Años atrás era raro ver tantos post a cero patatero, y esos foreros, miembros de nuestra familia, desean ayuda y no la tienen. Todo esto lo expreso para que pueda hacernos cambiar y el foro sea de lo mejorcito de la red, como siempre ha sido. Saludos
  16. Llevalo al electricista, eso es un fallo del sensor o el cableado
  17. Teengo un b6 del 2002 130 y llevo ya desde los 75000 con la misma correa de distribucion. Ahora el coche tiene 240000km. El otro dia destape la tapita y realice un analisis en profundidad haciendola girar poco a poco para observar hasta el mas minimo detalle y he de deciros que esta impecable!. Ya que estaba, se me ocurrio darle una limpieza con una espuma protectora de cauchos y gomas y la deje como nueva de limpia. Se que vais a decir que estoy loco y que si tal y cual, pero os aseguro que tengo un furgon de reparto y le cambie su correa a los 160000 y estaba como nueva!!! El mecanico me dijo que en realidad aguantan muchisimo mas. Pues yo no sere el tonto que las cambie cada 80000. De momento la seguire extrujando un pokito mas, observandola cada cierto tiempo.
  18. Pues el mio lleva ya 240000 y aun llevo el mismo embrague de fabrica, y eso que lo llevo reprogramado. Aunque ahora ya le piso y resbala. Ya le toca. Jejeje
  19. Muchisimas gracias!!! Me dejasteis muy tranquilo y efectivamente, tras un buen rato el coche arranco y sin problemas! Lo curioso es la potencia que tiene la bateria, me duro sin problemas, y eso que ayer parecia que ya aflojaba. Saludos!
  20. Perdon por la falta de ortografia en el titulo
  21. Mi coche es un a4 1.9 tdi 130cv, reprogramado. Lo que me ocurrio hoy fue que, justo al salir de mi urbanizacion me quede sin gasoil, sabia que iba muy apurado, pero tire con valentia hacia los 6km que me separaban de la gasolinera mas cercana. Desgraciadamente, el motor comenzo a fallar y paso lo que tenia que pasar, me quede vacio. Por suerte, eso pensaba yo, tras tanta informacion positiva sobre el uso de aceite de girasol (hay un superpost sobre esto) meti hace algun tiempo una botella de un litro de aceite refinado de girasol, para, en caso de emergencia, poder usarlo y salir de una situacion embarazosa. Me dispuse con alegria y tranquilidad a introducir el aceite al deposito, alegria por tener la solucion y poder probarlo por curiosidad y tranquilidad por las buenas opiniones al respecto. Introduje la llave, accione y tras varios intensos intentos, logicos hasta que llegara el aceite al motor, arranco durante un instante fallando mucho y acelerando para que no se parase, solte y se paro. (((, senti un sudor frio por mi cuerpo mientras intente volver a arrancarlo, esta vez tardo muchisimo mas, pero con paciencia, volvio a arrancar, renqueando si poder dejar de acelerar porque si lo hacia, se paraba. Asi volvio a ocurrir, dejando una intensa humareda con un olorcito a fritanga bastante intenso. La bateria ya esta agotandose. Lo deje aparcado y mañana introducire 3 o 4 litros de gasoil para ver si logro desatorarlo y que arranque. Conclusion, no funciona con girasol y ahora necesito que me digais si ne volvera a arrancar al mezclarlo y haber si podeis explicar como funciona la bomba del deposito que traslada el combustible hasta.el motor, el aforador tiene 2 tubitos. Mañana cuando mezcle, al tirarle, entrara al motot el resto de aceite que aun queda sin mezclar en el manguito? O por el contrario este al parar el coche vuelve al deposito? Muchisimas gracias amigos
×
×
  • Create New...