Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

lolillo

Audi adaptative light: averiada

Recommended Posts

Hola,

Tengo un problemilla con mi coche (A4 Avant 2014), me ha dado este error. Nada mas arrancarle, cuando sube y baja las luces, al momento da este error. He mirado y no parece que tenga ninguna luz fundida, no se si será del motorcillo que regula las luces a izquierda/derecha, o con algún reglaje de los faros valdrá.

a4.JPG.bf470aef398996cea58c8626848a07f3.JPG

 

¿Sabeis de que puede ser?

 

No tengo cable vag-com, lo pediré hoy para salir de dudas. Pero me gustaría saber de que puede ser, si es muy caro o si es facil de cambiar.

 

Gracias de antemano.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

He estado mirando buscando un poco y creo que en el propio faro tiene una bombilla H7 que es la que se enciende al girar el bolante, ademas de girar un poco la luz de xenon. Por eso no veo que haya nada fundido, porque la luz de cruce y carretera están bien (xenon). Voy a mirar esta tarde a ver si está esa bombilla fundida, supongo que será la izquierda, ya que en el aviso sale un flecha izquierda.

Tambien he pedido el cable vag-com, me llegará mañana o pasado.

A ver si es poca cosa y lo solucion rápido, os digo algo.

Compartir este post


Enlace al post
Compartir en otros sitios

He sacado la bombilla H7 izquierda y no esta fundida, ya que se podia sacar sin desmontar el faro. La derecha ya hay que desmontar el faro, y no voy a desmontar sin saber si está fundida. Si hubiera alguna forma de encender esas bombillas para ver cual está fundida, pero se ve que cuando falla algo se desactiva el sistema adaptive light.

Tendré que esperar a mañana o pasado que me llega el cable para pasar el vag-com.

Compartir este post


Enlace al post
Compartir en otros sitios

No creo que se deba a bombilla fundida.

Lo más probable es que se.deba a algún ajuste básico o de los sensores de altura que van en las ruedas 

 

Aver si te llega ese cable y aflora el asunto

Compartir este post


Enlace al post
Compartir en otros sitios

Me tenía que haber llegado ayer, pero estas fechas son complicadas para los envíos. Espero que me llegue hoy.

En cuanto me llegue paso el vag-com y os cuento.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola,

Pues ya está pasado el vag-com, y este es el único error que da:

 

Address 09: Cent. Elect.

1 Fault Found:
02236 - Stationary Right Cornering Lamp (Right) (M52)
            011 - Open Circuit
             Freeze Frame:
                    Fault Status: 01101011
                    Fault Priority: 3
                    Fault Frequency: 1
                    Reset counter: 213
                    Mileage: 63093 km
                    Time Indication: 0
                    Date: 2017.12.20
                    Time: 20:02:41

 

¿Que os parece, de que puede ser?, ¿puede ser que esté fundida H7 derecha?

 

He borrado el error y probado, giraba a la izquierda y se encendía la izquierda, pero al girar a la derecha creo que no se ha llegado a encender. Tampoco he visto mucho porque me ha dado el error de nuevo y ya se desactivan las dos.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Pues si que puede deberse a la bombilla del cornering fundida

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias Tineo!!

 

El sabado me lio, que en ese lado no le puedo meter mano y me toca desmontar el faro, aunque por lo que he leido no parece complicado.

Compartir este post


Enlace al post
Compartir en otros sitios

Ya está solucionado, cambié la bombilla pero seguía apareciendo el fallo, tuve que conectar el vagcom para borrar los fallos una vez cambiada y todo perfecto. Eso sí, el faro me ha costado bastante sacarlo y meterle, entra muy justo. Para la siguiente, en lugar de sacar el faro del todo las cambiaré con el juego que da al quitar los tornillos , que se puede sacar unos 5cm.

 

Una duda tonta que tengo con el vag-com, he tenido que pasarle con el coche arrancado, ya que con meter solo la llave en su sitio no me detectaba ciertos apartados. ¿Como se da el contacto para pasarle con el coche parado?. Le tengo hace un mes y todavía hay cosas que se me escapan.

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 14 minutos, lolillo dijo:

Una duda tonta que tengo con el vag-com, he tenido que pasarle con el coche arrancado, ya que con meter solo la llave en su sitio no me detectaba ciertos apartados. ¿Como se da el contacto para pasarle con el coche parado?. Le tengo hace un mes y todavía hay cosas que se me escapan.

 

:thumbsup:

necesita contacto puesto para acceder a muchos modulos.

si el coche es manual, dale a la llave sin pisar embrague.  Para evitar los pitidos que emite el cuadro por contacto activado, una pulsacion a uno los botones del limpia te evita el molesto "piiiii"

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Tineo dijo:

:thumbsup:

necesita contacto puesto para acceder a muchos modulos.

si el coche es manual, dale a la llave sin pisar embrague.  Para evitar los pitidos que emite el cuadro por contacto activado, una pulsacion a uno los botones del limpia te evita el molesto "piiiii"

 

Sí, es manual. Aclarado.

 

!!Muchas gracias!!

Compartir este post


Enlace al post
Compartir en otros sitios
En 18/12/2017 a las 8:01, lolillo dijo:

Hola,

Tengo un problemilla con mi coche (A4 Avant 2014), me ha dado este error. Nada mas arrancarle, cuando sube y baja las luces, al momento da este error. He mirado y no parece que tenga ninguna luz fundida, no se si será del motorcillo que regula las luces a izquierda/derecha, o con algún reglaje de los faros valdrá.

a4.JPG.bf470aef398996cea58c8626848a07f3.JPG

 

¿Sabeis de que puede ser?

 

No tengo cable vag-com, lo pediré hoy para salir de dudas. Pero me gustaría saber de que puede ser, si es muy caro o si es facil de cambiar.

 

Gracias de antemano.

 

Un saludo

pues si es lo de la bombilla h7 a mi paso lo mismo y tuve q pasar por caja en la audi 162€ la bombillita y de paso me nivelaron las luces me pasa la primera vez la siguiente ya se un saludo

Editado por Xavikbs

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Xavikbs dijo:

pues si es lo de la bombilla h7 a mi paso lo mismo y tuve q pasar por caja en la audi 162€ la bombillita y de paso me nivelaron las luces me pasa la primera vez la siguiente ya se un saludo

 

acojonante,

162 eurazos por una mísera h7 y nivelar luces!

 

Compartir este post


Enlace al post
Compartir en otros sitios

Que sin vergüenzas!! Por eso en lugar de avisar de bombilla fundida desactivan el sistema y dan aviso de averia, para pasar por caja y cobrarlo bien cobrado

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.