Jump to content

fcollao

error SAFE en odometro

Recommended Posts

Hola amigos, estoy complicado, ojala me puedan ayudar, tengo un audi A4 1.8 T, 2004,  tube problemas con la bateria, al recuperar y tratar de encenderlo, no partio y salio la palabra SAFE bajo el odometro., lei varios post, que indican que no reconoce la llave, el tema es que tengo solo una. alguna idea u orientacion?

 

saludos a todos y gracias de antemano

Compartir este post


Enlace al post
Compartir en otros sitios

Safe es el invomilizador electrónico del coche. 

 

Si Sale eso en el cuadro, el coche arranca y se para porque no reconoce la llave introducida. 

A lo mejor le diste un golpe al mando sin querer y se partió el transponder.. es muy raro pero es factible.

 

Sino lo has hecho aun, Desconecta de nuevo la batería y déjalo 10min y vuelve la a poner, haber si va.

 

Feliz año!

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.