Jump to content

Conéctate para seguir esto  
jcascon

No se me encienden la luces del techo

Recommended Posts

Hola 

 

Tengo un problema con las luces del techo.

 

Al arrancar parpadea pero no enciende con el botón o al abrir la puertas.

 

Con el autocom de un amigo da error 01701 regulador de voltaje iluminación interior error permanente cortocircuito a masa

 

He cambiado la batería y tapizado el techo que se soltó la tela por limpiar el techo hace 6 meses

 

Me podeis decir alguno que tengo que revisar o cambiar. He soltado los plafones de luces delantero y traseros. Los botones con la luces si se iluminan pero no las bombilla. Excepto al arrancar que parpadea un par de veces.

 Es decir que luz llega y el manos libres funciona. Tampoco van las luces de los parasoled

 

Si fuera una centralita me podéis decir donde está y el número de serie para cambiarlo.

 

Un saludo y felices fiestas. Juan

Compartir este post


Enlace al post
Compartir en otros sitios

por completar esto es lo que me suelta el vag com

 

2 Faults Found:

01699 - Motor for Central Locking; Hatch/Trunk (V53) 
            009 - Open or Short to Ground
             Freeze Frame:
                    Fault Status: 01101001
                    Fault Priority: 3
                    Fault Frequency: 1
                    Reset counter: 37
                    Mileage: 237868 km
                    Time Indication: 0
                    Date: 2017.12.30
                    Time: 14:15:18

01701 - Dimmer for Interior Lighting 
            007 - Short to Ground
             Freeze Frame:
                    Fault Status: 01100111
                    Fault Priority: 3
                    Fault Frequency: 254
                    Reset counter: 37
                    Mileage: 0 km
                    Time Indication: 0
 

Compartir este post


Enlace al post
Compartir en otros sitios

Solucionado.

 

He desconectado la batería 12 horas y todo ha vuelta a funcionar al conectarla. He limpiado los errores con el vagcom de voltaje ahora todo funcionando.

 

Porque con 15 minutos no hacia nada

 

Un saludo. Juan

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.