Jump to content

gti88

problema cambio pomo s tronic (gatillo)

Recommended Posts

buenas amig@s, recientemente adquiri un audi tt s troni 2.0 tfsi,  ya me pase hace unos dias por presentaciones, dedici cambiarle pomo de gatillo lateral que trae de serie ya que es un poco feo, y decidi comprar el de un tts 8s, ya gire el palito azul dandole calor y demas, pero al ponerlo nada el gatillo se queda abajo, me di cuenta que en el de serie si mirabas por dentro del agujero se veia otro palito que acciones con el el gatillo pero en el nuevo que compre nada no habia nada, si no hay nada logicamente el gatillo se queda abajo ya que no bloquea, total digo estara roto, he comprado otro y seguimos en las mismas los gatillos se quedan abajo, mientras el de serie perfecto se queda arriba, estan rotos los dos? no sirve? no se ya que hacer me estoy volviendo loco, gracias a todos, dejo video epxlicando el problema asi nos ponemos ensituacion 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.