Jump to content

Conéctate para seguir esto  
cbr 600rr

arranque en caliente

Recommended Posts

hola tengo un audi a3 8l tdi 110 cv y en caliente arranca muy mal que puedo hacer gracias

 

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas....pues a mi me pasaba lo mismo y un compi me comento meter el Vagcom y en el modulo motor,luego ir al 7(Recode) y cambiar el parámetro que marca....si es 00001 poner 00002 ( o al revés )...ahora no recuerdo.

Mano de Santo!!!!! arranca a la primera-

Compartir este post


Enlace al post
Compartir en otros sitios
hace 55 minutos, 4cuerdas dijo:

Buenas....pues a mi me pasaba lo mismo y un compi me comento meter el Vagcom y en el modulo motor,luego ir al 7(Recode) y cambiar el parámetro que marca....si es 00001 poner 00002 ( o al revés )...ahora no recuerdo.

Mano de Santo!!!!! arranca a la primera-

gracias mano de santo ha ido fenómeno graciasss

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.