Jump to content
Sign in to follow this  
ramaolivos

Error luz de marcha / barrido automatico averia

Recommended Posts

Hola a todos, soy nuevo y no puedo hacer ahora mismo una presentación ya que no tengo manera de subir fotos, pero la hare en estos dias sin falta.

Compre la semana pasada un A6 2006 Sedan, el coche esta muy bien cuidado, pero el paragolpes no estaba en linea asi que lo saque para reparar y lo volvi a poner, quedo realmente muy bien, pero ahora me esta tirando este error, las luces andan todas bien y conecte todo como estaba. Puedo haber tocado algo o es pura coincidencia? Puede ser que hayan borrado el error antes de venderlo? Escanee el auto antes de comprarlo con un escaner Launch erupeo que es muy bueno y solo acuso falla de cierre centralizado.

Aprovecho para pedir si pueden pasarme algun link con tutorial del Vag Com.

Muchas gracias y disculpas si estoy rompiendo alguna regla.

 

Saludos.

Share this post


Link to post
Share on other sites

En 29/1/2018 a las 4:24, ramaolivos dijo:

Hola a todos, soy nuevo y no puedo hacer ahora mismo una presentación ya que no tengo manera de subir fotos, pero la hare en estos dias sin falta.

 

mira este tutorial quizas te sirva de ayuda

 

https://www.audisport-iberica.com/foro/topic/372052-tutorial-como-subir-fotos-al-servidor-del-clubforo/

 

 

el fallo ese que te da puede ser un fusible aunque tendria que acusarlo en el vagcom

Share this post


Link to post
Share on other sites
En 6/2/2018 a las 12:33, Carlisu84 dijo:

 

mira este tutorial quizas te sirva de ayuda

 

https://www.audisport-iberica.com/foro/topic/372052-tutorial-como-subir-fotos-al-servidor-del-clubforo/

 

 

el fallo ese que te da puede ser un fusible aunque tendria que acusarlo en el vagcom

 

Gracias Carlisu por tu respuesta. Te cuento que compre por ebay un sensor usado a 24usd y resulto ser la solucion por suerte. De todas maneras ahora tengo problemas con el TCM de mi audi, la verdad es que no he llegado a hacerle 2000kms y son muchos los problemas que tuve, finalizando con el TCM que fue la frutilla del postre. No se que hare con este auto que lo compre con apenas 110000kms.

 

Gracias.

Share this post


Link to post
Share on other sites
En 29/1/2018 a las 4:24, ramaolivos dijo:

Hola a todos, soy nuevo y no puedo hacer ahora mismo una presentación ya que no tengo manera de subir fotos, pero la hare en estos dias sin falta.

Compre la semana pasada un A6 2006 Sedan, el coche esta muy bien cuidado, pero el paragolpes no estaba en linea asi que lo saque para reparar y lo volvi a poner, quedo realmente muy bien, pero ahora me esta tirando este error, las luces andan todas bien y conecte todo como estaba. Puedo haber tocado algo o es pura coincidencia? Puede ser que hayan borrado el error antes de venderlo? Escanee el auto antes de comprarlo con un escaner Launch erupeo que es muy bueno y solo acuso falla de cierre centralizado.

Aprovecho para pedir si pueden pasarme algun link con tutorial del Vag Com.

Muchas gracias y disculpas si estoy rompiendo alguna regla.

 

Saludos.

buenas noches, conseguiste solucionar el error? me ocurre lo mismo en un audi q3. muchas gracias de antemano

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.