Jump to content

Sign in to follow this  
cupeirnho86

deja de salir aire acondicionado

Recommended Posts

hola.

pues resulta que me esta volviendo un poco loco el aire. porque hoy por ejemplo un viaje de 450km el aire empieza a funcionar bien y alomejor a la media hora o a la hora suena el motor del aire pero no sale caudal apenas, lo paro un rato y luego va bien hasta que me vuelve hacer lo mismo.

el año pasado me pasaba a finales asi que cambie filtro secador, un pequeño filtro que lleva en el circuito y la correspondiente carga lo unico que lo hice a finales y no pude comprobarlo bien, ahora resulta que no se a solucionado nada, un saludo

Share this post


Link to post
Share on other sites

Me suena a nivel bajo de gas, que te lo revisen

 

Que te revisen fugas en el circuito.

 

Seguramente csmbiaste válvula expansora y filtro desecante

Edited by RomuloTDI

Share this post


Link to post
Share on other sites

Mira si se congelan las tuberias, si es así es posible que sea del filtro como dice Rómulo.

 

Por eso puede ser que cuando esperas un rato se descongela y funciona.

Share this post


Link to post
Share on other sites
hace 7 minutos, Carlisu84 dijo:

Mira si se congelan las tuberias, si es así es posible que sea del filtro como dice Rómulo.

 

Por eso puede ser que cuando esperas un rato se descongela y funciona.

 

Cuando dije que fuese del filtro?? 🤔

Share this post


Link to post
Share on other sites
hace 4 horas, RomuloTDI dijo:

 

Cuando dije que fuese del filtro?? 🤔

 

hace 5 horas, RomuloTDI dijo:

Seguramente csmbiaste válvula expansora y filtro desecante

 

Share this post


Link to post
Share on other sites

si la valvula expansora y el filtro secador, lo cambie (de hecho no tenia agua el viejo) y (la valvula expansion estaba negra y con virutas como de las de hierro pero casi nada).

y el aire esta recien cargado. es que es como si se cerrase alguna trampilla porque el motor sigue funcionando

me va tocar desmontar y a ver lo que se ve no?

Share this post


Link to post
Share on other sites

Igual tienes algun problema de trampillas, has revisado si los tubos del A/C del vano motor estan frios?? (si el sistema funciona correctaemnte deberian estar casi helados, al menos el de alta presion).

 

s2.

Share this post


Link to post
Share on other sites

le pasado el vag y me sale

00792  AC pressure switch (f129)

             31-10 open or short to ground intermittent

 

es el conmutador del aire no? sabeis donde va colocado? 

Share this post


Link to post
Share on other sites

y por lo que e leido si fuera por mucha o poca presion no seria todo el rato y no cuando lleva funcionando un buen rato? 

Share this post


Link to post
Share on other sites

Pues la verdad es que no lo se, a ver si entra alguien que controle mas del tema y te puede ayudar.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.