Jump to content

Sign in to follow this  
Javier Garcia

Llave unica no funciona

Recommended Posts

Hola,

tengo un A6 Avant 2.7 TDI del año 2009, solo tengo una llave y ayer no funcionaba, abrí la puerta del conductor manualmente, las demás siguieron y siguen  cerradas. Meti la llave en el contacto y no funciono y ademas ya no la pude sacar. Me dijeron que hay un botoncito de reset para poder sacarla, así lo hice y la saqué. Después me dieron que accediera a la batería y quitara un borne, esperara 30 sg y lo volviera a poner, y así la llave volvería a funcionar y todo normal. Pero no ha funcionado. La llave tiene una lucecita que luce en rojo cuando pulso. En el panel central hay algunos iconos encendidos, ninguno es de avería o batería. Como solamente tengo una llave (así me lo vendieron cuando lo compre de segunda mano hace 3 meses), no se que hacer. ¿Se ha descodificado la llave? ¿no tiene pila? ¿Que le ocurre? ¿que puedo hacer antes de recurrir a llamar a la grúa? El coche esta en el garage y he dejado el borne quitado para que la batería no se descargue. ¿Algún consejo?

Gracias de antemano

Javier

Share this post


Link to post
Share on other sites

Has comprobado el nivel de batería?

 

Métele un arrancador u otra batería y dale a arrancar.

 

En caso de que no sea de eso y puesto que contacto si tienes métele el ordenador y mira si existe algún fallo porque es muy raro que la llave se desprograme sola (no imposible)

 

Por último yo no tardaría en hacer copia de la llave más que nada por si pierdes la única que tienes, no quedarte tirado donde estés.

 

S2

Share this post


Link to post
Share on other sites

Gracias por responder!

ya estaba en proceso de hacer una copia y de repente a pasado esto 🤷‍♂️

No puedo abrir el maletero ni ninguna puerta excepto la del conductor. Acceso a la batería saltando atrás, abatiendo los asientos traseros y contorsionándo hasta la batería 😆 veo difícil en el garage y sin poder abrir el portón, llegar con algo...

El otro día pasé por un sitio que copian llaves, no para el mando, que ya sé que no se puede excepto en la Audi, quería solo El Hierro... el hombre metió la llave en un aparato para corroborar que no se podía hacer copia. Es posible que ese lector haya podido despeoganar mi llave??

Share this post


Link to post
Share on other sites

es muy posible que tengas una toma de positivo bajo el capo.

 

Me suena que tu problema sea de falta de voltios, haber si logras conectarle un arrancador o una bateria. porque que se desprogramase la llave lo veo mas complicado

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.