Jump to content

Audi 80 2.3 e se me para en bajas revoluciones


Romero55
 Share

Recommended Posts

 Tengo un problemilla en mi audi 80 2.3e 133 cv  el coche a estado parado casi 1 año  y al arrancalo se me paraba pense que era la bateria i se la cambie la cuestion es que haora ni me arranca hace el intento parece que se enxega pero es como si se haogara  la ultimavez que lo use el coxe si bajaba de 1.5 reboluciones se paraba i tenia que empujarlo para arrancar  que puede ser !!!ayuda !!!

 Pd   me gusta arreglar las cosas yo.

 E mirado la bomba i si saca gasolina , el filtro i si  sale gasolina ,e limpiado las bujias i las e puesto de nuebo , nose que puede ser helppp

Link to comment
Share on other sites

buenas, es un tema complicado asi  con tan pocos datos y en la distancia...yo revisaria tubos de vacio y valvula reguladora de ralenti....,pero ya te digo que podria ser cualquier otra cosa, esto que te indico es facil y poco coste, ( la valvula de raleni desconectala y mira como evoluciona el coche y lugo, segun vaya vas sacando conclusiones, pero antes mira el vacio que este correcto.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...