Jump to content

00003 - control module 005 no or incorrect basic setting / adaptation


toscatara
 Share

Recommended Posts

Buenas noches

Os comento un fallo que encontré

00003 - control module 005  no or incorrect basic setting / adaptation

Coincidía con la revisión periódica  pasada en Audi, despues de buscar algo de información encontré que el problema podía estar en reset de mantenimiento SRI incorrecto, me aconsejaban que mirar los canales:

Seleccione la Dirección 17-Instrumentos 
> [Adaptación] 
> Introduzca en el canal [42], Leer 
> Nuevo valor = [145] 
> Introduzca en el canal [43], Read 
> Nuevo valor = [300] 
> Introduzca en el canal [44] , Lee 
> Nuevo valor = 730]  
> Introduzca en el canal [45], Read 
> Nuevo valor = [2] 
> Introduzca en el canal [49], Read 
> Nuevo valor = [730]"
Sorprendentemente mis valore estaban igual pero al pasar el ratón por canal 49 aparece una ventanita aconsejando valor 730 motor diesel, 365 valor gasolina, no se si alguien puede facilitarme este valor en un motor de gasolina, el mio es un tfsi 1.4 lo cambie a 365 y ha desaparecido el error, 

Puede alguien confirmarme con motor gasolina el valor de ese canal 49?

Graciassss

Edited by toscatara
rectificación
Link to comment
Share on other sites

  • 2 years later...
En 23/9/2018 a las 23:42, toscatara dijo:

Buenas noches

Os comento un fallo que encontré

00003 - control module 005  no or incorrect basic setting / adaptation

Coincidía con la revisión periódica  pasada en Audi, despues de buscar algo de información encontré que el problema podía estar en reset de mantenimiento SRI incorrecto, me aconsejaban que mirar los canales:

Seleccione la Dirección 17-Instrumentos 
> [Adaptación] 
> Introduzca en el canal [42], Leer 
> Nuevo valor = [145] 
> Introduzca en el canal [43], Read 
> Nuevo valor = [300] 
> Introduzca en el canal [44] , Lee 
> Nuevo valor = 730]  
> Introduzca en el canal [45], Read 
> Nuevo valor = [2] 
> Introduzca en el canal [49], Read 
> Nuevo valor = [730]"
Sorprendentemente mis valore estaban igual pero al pasar el ratón por canal 49 aparece una ventanita aconsejando valor 730 motor diesel, 365 valor gasolina, no se si alguien puede facilitarme este valor en un motor de gasolina, el mio es un tfsi 1.4 lo cambie a 365 y ha desaparecido el error, 

Puede alguien confirmarme con motor gasolina el valor de ese canal 49?

Graciassss

Hola, a mi me sale el mismo error, y borrando simplemente no se borra.

Se te arregló? Sabes por que fue?

Un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...