Jump to content

jose carlos_

Miembros
  • Content Count

    279
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    CANTABRIA

Recent Profile Visitors

849 profile views
  1. Gracias No he podido meterle mano con este temporal...
  2. Buenas tardes. Efectivamente tenía dos problemas distintos: por una parte la bomba de combustible mal (cambiarla por una nueva 300€+MO) y por otra parte la cadena fuera de punto (cambiar cadena tensor patín piñón retén....) El resumen de la avería 1000€
  3. Buenos días El coche no me arranca. Antecedentes: el clausor de la llave roto, por lo que no vuelve a la posición de marcha. Se ha quedado en la posición de arranque, y ha debido estar este metido 25km +-30min... Después de parar, doy la llave a arrancar y el coche no hace nada (parce que el relé de arranque si que se activa, pero no hace nada el motor). Se habrá quemado el motor de arranque? Alguna opinión? Contaré el desenlace....
  4. Chavalessss a mi las Continental que traía, con 30000 que hice la revisión ya me recomendaron cambiarlas He aguantado hasta los 40000 aprovechando el buen tiempo pero bueno... Ahora me toca cambiar las de alante ya os contaré lo que salen en 19'. Cuanto os salen a vosotros? Saludossss
  5. Muchas gracias. Por lo que he leído algo así me temo, pero no encontraba la relación entre el fallo de la presión, y el de la leva, porque la leva irá a su sitio , aunque el dedal este desgastado y no consiga llegar a la presión, de servicio. Pero eso que me dices tiene sentido. Tocará pasar por el taller, porque el tema de cadena de distribución... Un saludo. Contaré el final....
  6. Refloto el tema, ahora que ha pasado el tiempo... Que es mejor, OBDeleven o Vagcom??? Y muy importante: que versión de Vagcom es la que va bien con nuestro coche????? Un saludo y Gracias
  7. Buenas noches. A mí me ha salido un ruido parecido, pero al ralentí. Al acelerar se quita. El obd me da fallo de presión de combustible, y otro de árbol de levas q no está en posición, dos fallos diferentes y, lo cual me descoloca. P2293 y p0016. Alguien sabe algo? Un saludo. Audi A3 1.4tfsi, del 2010 (130000km)
  8. Coche nuevo en garantía? Yo no me complicaría: que lo lleven a la casa y vehículo de sustitución
  9. Al quitar la guantera, queda visto esto. La pieza de la derecha con forma de circunferencia es el ventilador. Y junto a el, dentro de la carcasa, están las resistencias
  10. Solucionado: estaban estropeadas las resistencias que van junto al ventilador y sirven para regular la velocidad. Cambiar y listo
  11. Hola.... ya ha llovido desde que te pasó, pero lo solucionaste? Me pasa lo mismo en A3 de mi madre, no sale aire Un saludo
  12. Eso mismo. Hincha la zona dando al botón de amante, y luego sube o baja dicha zona con los botes arriba y abajo. Aunque la verdad es que a mí no me hace mucho servicio el tema este... Totalmente prescindible
  13. Ah bueno ahi estamos entonces pensé que me fallaba algo... Para cambiarla, en casa una pila normal????
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.