Jump to content

korny1976

Miembros
  • Content Count

    2,498
  • Joined

  • Last visited

4 Followers

About korny1976

  • Birthday 11/13/1976

Información de perfil

  • Género
    Hombre
  • Ubicación
    bizkaia de bilbao pues!!
  • Intereses
    Software,electronica,
  • Coche
    A3 sportback 2.0 tdi

Recent Profile Visitors

1,753 profile views
  1. Termostato según precios de Internet para tu modelo bkd unos 40€+ refrigerante g12 o g13 calcula el litro en la casa a unos 15€/litro aprox x5lit=75€,escobilla trasera 30€?aprox= total=145€+67 de iva=212 y el resto mano de obra yo creo q esta bien, en Internet los 5 litros de refrigerante grupo vag de motul te saldría 15€ pero llevarlo ala casa es lo q tiene, y todo esto hablando de aproximadamente ehh.
  2. Saca el aireador del q te falle el cromado haciendo palanca suave sale, y si miras con una linterna por el agujero al poner el aire verás si se mueve la trampilla o no, incluso si tienes mano pequeña puedes tocarla y subirla y bajarla
  3. Depende del lado las de el lado del Conductor para ver los motores x x Cierto difícil de sacarlos, se podría ver desde abajo de los pedales y soltando el cuentakilometros,y los del lado del copi, creo q soltando la guantera y alguna tapa de la Consola central, aunque lo mejor es q tuvieras el vagcom y ver q es lo q falla exactamente
  4. Si te sale solo aire frío por uno de los lados da igual derecho o izq, podría ser problema de las trampillas q gestionan el aire frío o caliente q entra del vano motor y no problema del AA, ya q como dices por el lado derecho si enfría sin problema
  5. Una pregunta siempre cambias de primera a segunda a 2800rpm??
  6. Muchas gracias mira cómo puedo solucionar el tema este el tema de la batería era que sí dejando la puesta y medir continuidad daría fallo porque tengo oído de que para mí continuidad entre dos cables por la por ejemplo la línea cam hay que hacerlo con la batería desconectada no sé si estoy en lo cierto un saludo.
  7. En mi caso me pasó algo similar en un A3 Sportback del 2009 la puerta trasera derecha no se encendía la luz del pulsador del elevalunas fallaba el viernes entonces desmonte la puerta trasera derecha y cambien los módulos confort junto con el motor del elevalunas y funcionaba la derecha en la puerta izquierda que era la que no funcionaba así que supuse que era el módulo confort compre uno de segunda mano solucionado en el tuyo de la puerta del conductor podría ser desde el modo confort hasta un cable de la línea can partido en la zona del muelle de la puerta delantera dónde fallan los elevalunas
  8. Gracias por la información si un multimetro tengo pero esas mediciones deveria de hacerlas con la batería desconectada me imagino si no siempre pitara no?
  9. Hola gubman gracias por contestar, eso haré con lo del wd40, y por otro lado lo de la línea can, aunque en 1 de los dos cables hubiera 1 o varios hilos rotos sin llegar a romperse el cable literalmente ya sería motivo para dar el fallo de data bus in single wire?? Decir q en las puertas traseras el canbus es OK mirado con el vag en los módulos de puertas traseras en el canal 3 creo q era, en las delanteras pone en ese mismo canal varia el data bus a 1-2-1-2-1-2 así continuamente el. Bus de datos, solo tengo ese fallo pendiente de. Resolver dssde hace muuucho tiempo!!
  10. Pero 0.1mb es muy muy pequeño!!! Con q programa lo haces tu?
  11. Pues a ver si alguien sabe como cambiar la foto de perfil ya q no me deja de ninguna manera el tamaño máximo es de 0,1mb vamos nada de nada y no puedo cambiar la foto por otra
  12. Q suerte me alegro q solo haya sido eso,
  13. Creo q aparte hacen falta los adaptadores de corriente
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.