Jump to content

korny1976

Miembros
  • Content Count

    2,881
  • Joined

  • Last visited

Everything posted by korny1976

  1. Metele un alfiler con cuidado de no torcerlo xq se rompe x donde sale el agua a ver q tal
  2. http://wiki.ross-tech.com/wiki/index.php/01130
  3. Yo miraria primero el fuelle de cables de la puerta del conductor, podria estar roto el cable, o tambien podria ser el sensor de ocupacion que va debajo del asiento del copiloto
  4. Dejando pulsado el boton de encendido durante unos 20 seg no hace nada?
  5. Esa cantonera como va sujeta de origen? Con grapa atornillada???
  6. Para los termicos tienes q ver si detras de los espejos llevas la preinstalacion para termicos q son dos cables con dos conectores faston y activarlos con el vagcom
  7. Este video es mio al poner contacto no salia nada de la inspeccion
  8. https://youtube.com/shorts/gHdF5xZlZuE?feature=share
  9. Pero si reseteo el sri, volvera a marcar cambio alos 15000 me imagino yo solo quierobq al dar contacto no me avise ya q todavia no le tocaria avisarme
  10. Ayer al dar contacto me sale el aviso inspeccion dentro de 7800km o29 dias, he pensado con en 29 dias no voy hacer los 7800kms q me quedan le he subido los dias hasta 730 o sea dos años, el tema q ahora cada vez q doy contacto sin arranque me sale el aviso, y antes no salia, puede ser x los quilometros q faltan y por eso ya salte hasta q se acaben esos 7800kms o por haber subido los dias de 29 q me marcaba por los 730dias m/2años?
  11. Veo q los hay de 10,11, o 12 dientes, mi motor es CBAB, a3 sportback 2.0tdi a ver si alguien me lo podria mirar gracias!!
  12. Hola, alguien ha cambiado el motor de arranque en un 2.0tdi del 2009?y cual es su ubicacion? Es facil cambiarlo? Un saludo!!
  13. Entonces igual es la pila del mando simplemente a mi me paso
  14. Igual tu problema no son de las cerraduras fisicamente, igual tienes cableado roto en los fuelles de las puertas
  15. Si en wallapoo 115€ nueva, buscala nueva, y mira q lleve las juntas
  16. Cambiarla tiene algo de trabajo pero si eres manitas yo en 3 dias la quite y puse nueva, si la limpias como si cambias hay q cambiar las dos juntas de goma q llevan la q vade la egr ala admision y la q va de la egr ala valvula de mariposa
  17. El fallo p0403 esta relacionado con la egr, posiblemente este sucia por dentro y dependiendo del kilometraje y si haces poca autopista tocaria cambiar o limpiar si se puede
  18. Eso de q se queda a 1000rpm,es que esta haciendo la regeneracion del filtro de particulas, asi q xuando te pase sin pararlo sacale ala autopista en cuanto puedas y llevarlo a 2800rpm en 5° unos 10 min de continuo sin bajar revoluciones y solucionado, a mi tambien me pasa pero ya le tengo cojido el callo, tambien si paras 3 o 4 veces el coche sin que haya terminado la regeneracion te podria salir fallo del dpf ya que se saturaria al no hacer las limpiezas completas
  19. Mañana cuelgo una foto del sensor, aun asi creo q es mas jaleo eso de soltar la pipeta, con todo lo q conlleva + los dos litros q va a perder de refrigerante y como lo voy a poner todo, igual mejor quitar el sensor pero no se como lo hare sinal final lo hago
  20. Esa pipeta se puede quitar sin quitar el tubo q te dicho? Saldria mucho refrigerante no?
  21. No creo q sea eso es un tubo de plastico rigido q va hacia la zona del turbo x detras en la foto se ve el de la flecha
×
×
  • Create New...