Jump to content

Conéctate para seguir esto  
Arkaitzb7

Botón de volante no habilitado??

Recommended Posts

Buenas compañeros

 

He mirado por temas ya iniciados y no veo nada que me ayude en este tema

La cosa es que uno de los botones del volante me da un mensaje en la pantalla mmi que no sé si  no funciona por falta de equipamiento digamos o por qué está de adorno jeje

El botón y el mensaje en cuestión lo adjunto en foto

Sí alguien me podría ayudar se lo agradezco de antemano

Un saludo y gracias

 

IMG_20181018_070302_HDR.jpg

IMG_20181018_070249_HDR.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Hola

A que el navegador te da las instrucciones en aleman o en el idioma del pais de donde venga tu coche?

Compartir este post


Enlace al post
Compartir en otros sitios

Hola chuzzxx

El coche es nacional y los mensajes me los da en español.

Pero si le doy a ese botón sale ese mensaje y no se lo que significa " para null "

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 14 minutos, Arkaitzb7 dijo:

Hola chuzzxx

El coche es nacional y los mensajes me los da en español.

Pero si le doy a ese botón sale ese mensaje y no se lo que significa " para null "

 

Los mensajes del navegador te los da en español?? has probado?

Compartir este post


Enlace al post
Compartir en otros sitios
hace 43 minutos, chuzzxx dijo:

Los mensajes del navegador te los da en español?? has probado?

Me dejas con la duda...

La semana que viene me actualizan el navegador ya que ahora no me va bien,pero lo poco que lo he podido usar si me daba los mensajes en español si.

 

Compartir este post


Enlace al post
Compartir en otros sitios

Espera un momento chuzzxx

Me refiero al botón con el tío de perfil

No al botón iNav

Perdona 

Fallo mío

 

Compartir este post


Enlace al post
Compartir en otros sitios

El boton Inav es para que te repita la última indicación que te ha dado,el otro es el manejo por voz,es el

que hay que pulsar cuando quieres dar algun comando por voz.Intenta hacer la configuracion de voz,

hay un parámetro que te permite configurar tu voz en set up,te hace repetir una serie de comandos,y si

con eso no te va,despues de que lo actualices prueba a meter el cd de idiomas a ver que tal.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.