Jump to content

Recommended Posts

Hola a todos

Tengo un A4 avant 1.4  gasolina y quería preguntar haber si alguno con este motor a observado lo mismo que yo 

El coche tiene 9 meses y 14000 km va muy bien pero observo que sobre todo por las mañanas cuando salgo y pongo

la segunda y el motor va entre 1500 y 1800 rpm da pequeños tirones , si lo subes de vueltas 2200 desaparece pero 

cuando salgo de casa tengo una zona que tengo que circular a máximo 40 km/h y no me queda mas remedio que ir notando

los pequeños tirones cuando esta caliente nunca lo hace 

Alguien sabe algo de seto

 

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas compi! Tengo un TFSI 1.4 140CV berlina de 2018, tiene poco más de 3 meses y llevo unos 3.500km. Me ocurre exactamente lo mismo, mas en primera que en segunda. Siempre he supuesto que se debe a que el coche está frío. Es muy leve, apenas apreciable, pero si que tengo esa sensación de "tironcillos" antes de empezar a subir de vueltas. Quizás sea algo común en estos motores. De todas formas no creo que tenga importancia dado que a los pocos segundo desaparece... A ver que nos cuentan otros propietarios del mismo modelo. Un saludo!

Compartir este post


Enlace al post
Compartir en otros sitios

Yo no he notado nada.. Tambien os digo que el coche duerme en garaje y vivo en Sevilla. A ver si algun dia que duerma fuera ahora que llega el frio me fijo. 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 22 horas, Ángel 01 dijo:

Hola a todos

Tengo un A4 avant 1.4  gasolina y quería preguntar haber si alguno con este motor a observado lo mismo que yo 

El coche tiene 9 meses y 14000 km va muy bien pero observo que sobre todo por las mañanas cuando salgo y pongo

la segunda y el motor va entre 1500 y 1800 rpm da pequeños tirones , si lo subes de vueltas 2200 desaparece pero 

cuando salgo de casa tengo una zona que tengo que circular a máximo 40 km/h y no me queda mas remedio que ir notando

los pequeños tirones cuando esta caliente nunca lo hace 

Alguien sabe algo de seto

 

A mi me genera de vez en cuando una vibración(parece del embrague) al salir en primera y soltar el embrague  cuando el coche está caliente. Es aleatorio, hay veces que lo hace y otras no, y no tiene nada que ver con la forma de soltar el embrague, ya que lo hago con sumo tacto siempre...

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

El mío, tfsi 1.4 150, no notó nada raro.

Perezoso al salir desde parado, pero sin tirones....

Lo que si noto son pequeñas vibraciones en el coche a ralentí, al estar parado...

Compartir este post


Enlace al post
Compartir en otros sitios

También el mío le ocurría que parecía que temblara el embrague ahora ya no se lo noto

pero en ocasiones por muy suave que soltaras el embrague , notabas pequeños tirones

pero se notaban que eran del embrague

Pero los tirones a los que me refiero yo no son del embrague los hace ya cuando el embrague está completamente 

suelto y vas circulando muy suave sobre 1700 rpm

Digo que los hace con el motor frío pero en realidad los hace cuando el motor ha estado parado 8 horas porque duerme siempre en garaje y vive en Valencia por lo que aún no conoce que le caiga una buena helada y ponerse en marcha , casa que dentro de poco 

le tocará , y entonces veremos qué hace  

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.