Jump to content

Recommended Posts

Hola compis, necesito ayuda o vuestro consejo. Resulta que un amigo mio tiene un A3 del 2017 y no tiene conexion USB, si que tiene debajo del apoyabrazos una conexion USB pero que pone charge y no lle , si no que sólo carga. Tambien tiene la entrada SD en el modulo 5F. 

Mi pregunta es la siguiente, no hay manera de poner una conexion USB conectada al modulo 5F?. 

El mio lleva 2 USB, 1 debajo del apoyabrazos y 1 en el centro delante de la palanca de cambios. 

Espero respuestas.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Poder puedes, pero es un pitote y es una liada. Hay que cambiar el usb y la interfaz que hay en el reposabrazos creo haber leído.
 

El cable AMI-USB no sirve de nada si el puerto USB no trabaja con datos y solo carga (como es el caso que indicas... Yo también estoy igual).

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Diplo dijo:

Poder puedes, pero es un pitote y es una liada. Hay que cambiar el usb y la interfaz que hay en el reposabrazos creo haber leído.
 

El cable AMI-USB no sirve de nada si el puerto USB no trabaja con datos y solo carga (como es el caso que indicas... Yo también estoy igual).

El cable ami-usb funciona si tiene salida ami sino nada. 

 

Yo no tengo salida ami, sólo aux y usb de carga debajo del reposabrazos, PEEEEERO LLEVO 2  SALUDAS USB. La solución chinotouch. Ahhh Y pantalla de 7" que muchos a lo pasáis por alto pero es una de las modificaciones muy a tener en cuenta. No se pasa de 5.8 a 7 todos los dias.

 

Aquí lo tienes yo llevo uno igual.

 

Compartir este post


Enlace al post
Compartir en otros sitios

@jatdt mucho fregao para solo poner un USB a mi parecer, aunque digno de ver el currazo detrás.

 

El brico lo he visto y efectivamente es un brico "pitote" 😂

Compartir este post


Enlace al post
Compartir en otros sitios
En 7/12/2018 a las 11:30, Diplo dijo:

Poder puedes, pero es un pitote y es una liada. Hay que cambiar el usb y la interfaz que hay en el reposabrazos creo haber leído.
 

El cable AMI-USB no sirve de nada si el puerto USB no trabaja con datos y solo carga (como es el caso que indicas... Yo también estoy igual).

Hola compi, podias colgar el enlace del brico para ver cómo se hace y ya os cuento a ver si me atrevo con ello o no. Cosas peores he hecho. 

Complicado no tiene que ser ya que si el mio lleva 2 USB y estaran conectados al la unidad 5F del coche o Infotainement, solo seria encontrar en cable con el conector o los pines y desmontar y volver a montar y darlo de alta que es facil, en vez de activarlo como Charge ponemos ipod. Que ya lo he mirado pero me falta el comprobarlo.

Venga chicos, quien dijo miedo habiendo hospitales!!!!.

Espero respuestas.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.