Jump to content

Nueva radio no funcionan botones del volante


Berlinés
 Share

Recommended Posts

En 13/1/2019 a las 16:06, Carlisu84 dijo:

 

me alegro mucho!! 

 

Al final era problema de la cajita de canbus, te pusieron muchas pegas para enviartelo?

 

No que va. Le expliqué el comportamiento de la radio y lo mandó al instante. Saludos.

Link to comment
Share on other sites

  • 1 year later...

hace 2 horas, Diodos dijo:

entonces cual es el cable que entra en el canal bus decoder?

 

las fichas que tienes sin conectar entran en la caja canbus las dos?

 

hace 2 horas, Diodos dijo:

cable negativo, sabes donde va?

 

a cualquier parte del chasis o a otro cable negativo.

Link to comment
Share on other sites

  • 8 months later...
En 4/1/2021 a las 13:16, marditoa3 dijo:

Resulta que desconecte los cables verde y verde negro que salen del emulador de canbus y ahora no se donde van 🙄🙄 alguien podría ayudarme??? 

 

hola, 

no se a que te refieres exactamente, podrias ponernos una foto?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...