Jump to content

aceite en el turbo en audi a3 TDI 1.9 110cv


SkaSh
 Share

Recommended Posts

Hola buenas, es la primera vez que posteo en este foro que tanto me gusta, soy nuevo en el mundo del motor y sobre todo con audi, os explico lo que me ha sucedido para ver si me podeis solucionar la duda. Ayer lunes dia 2 viniendo de alicante a madrid, el coche empezo a disminuir la velocidad en una pequeña cuesta, por mucho que yo aceleraba o reducia a cuarta no pasaba de 120 km cuando habia estado circulando a una velocidad de 130 - 140, pare en una gasolinera a ver que pasaba y es cuando vi que un tubo de plastico duro bastante ancho ( unos 8 o 10 cm +-) que viene desde el motor estaba fuera de su sitio por una de sus partes ( la parte mas cercana al radiador ) y vi que por el roce con la polea de la correa se habia quemado una parte del tubo y se habia creado un pequeño agujero, lo pude medio arreglar con un torcito de plastico que se habia desprendido de esa parte y con unos trozos de carton todo ello pegado con super glue, luego un poco de cinta americana y ale lo coloque de nuevo en su sitio aunque me costo. La cosa es que antes de arreglarlo y tal vi que por dentro del tubo habia un poco de aceite disuelto, no era aceite por completo porque no era biscoso, mi pregunta es; ¿ ese tubo es el turbo no? y ¿ el turbo es normal que lleve algo de aceite en su interior ? Muchas gracias de antemano

Link to comment
Share on other sites

si es normal,lo raro seria que estuviera limpio,eso si que acojonaria jeje.seguramente x no decirte fijo es x lo que el coche no andaba sete solto el manguito de aspiracion del intercooler al turbo.otra cosa,que aunke sea normal lo del aceite,no te pases nunca del maximo,NUNCA,encharcarias todo de aceite y al motor le costaria mas trbajo moverla.mejor cerca del minimo que por encima del maximo :clap1: un saludo

Link to comment
Share on other sites

Muchas gracias a todos por la ayuda, le cambiare el manguito a ver si ya no da problemas, lo unico que pensaba era si tenia perdidas de aceite ya que eso podria suponer que el motor se gripase, pero ya sabiendo que es normal me quedo mas convencido.

 

 

Muchas gracias por todo, saludos

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...