Jump to content

>Fallo al bajar suspension neumatica


octanos98
 Share

Recommended Posts

Hola chicos a ver si me podeis iluminar o guiar vosotros esta tarde he querido modificar la altura con el vag-com porque la rueda delantera izquierda se queda un poco mas alta que el resto,pues a la hora de empezar con la modificacion en el canal 01 delantera izquierda,no hay manera de borrar el fallo la otra vez me paso lo mismo y al final pude hacerlo pero ahora no hay manera, podria ser que el sensor de altura de esa rueda este jodido,un saludo foto del error.

oJ88dw9TQWyiAM+z72wBzQ.jpg

Link to comment
Share on other sites

Has seguido correctamente el manual?

 

Es decir con el coche arrancado, en P puertas cerrada?

Despues cuando empieces a codificar tienes que esperar un poco, hasta que te diga que ya puedes, que si no te dará fallo y diría que es lo que te ha pasado.

Link to comment
Share on other sites

hace 1 hora, octanos98 dijo:

Sergio muchas gracias tuve paciencia y todo perfecto lo único que ahora incluso poniéndole más medida para que queda más bajo a quedado más alto que la última media que tenía puesta 

 

Te dejo los valores que hay que poner.

 

Audi A6 (4F) (PR-1BK): 386 mm (front) and 384 mm (rear)
Audi A6 (4F) Allroad (PR-1BY): 388 mm (front) and 380 mm (rear)

Link to comment
Share on other sites

  • 10 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...