Jump to content

Jose.G

FIS en español pero alertas en alemán.

Recommended Posts

Hola, tengo el FIS en español incluso en el menú principal del mismo coche (sin vagcom) me sale en español, pero todas las alertas como por ejemplo las de avería de luces o los avisos del teléfono o cuando habla el comando de voz del Bluetooth salen en alemán... 

Porque el FIS esta todo en español y las alertas en alemán?

Alguno sabe como cambiar las alertas al español? Gracias de antemano. 

Editado por Jose.G
Corrector ortográfico

Compartir este post


Enlace al post
Compartir en otros sitios

A traves del vag-com entra en el canal

[37] - Navigation

,  despues en adaptacion-10, ve al

Channel 003: Language (Screen)

tiene que haber un 5,

 

y en el

Channel 011: Language (Speech Recognition)

tambien ha de haber un 5

Tambien puedes acceder desde el modulo

[56] - Radio (Analog)

en los mismos canales y los mismos numeros

 

Salu2.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 16 horas, Jhimy dijo:

A traves del vag-com entra en el canal

[37] - Navigation

,  despues en adaptacion-10, ve al

Channel 003: Language (Screen)

tiene que haber un 5,

 

y en el

Channel 011: Language (Speech Recognition)

tambien ha de haber un 5

Tambien puedes acceder desde el modulo

[56] - Radio (Analog)

en los mismos canales y los mismos numeros

 

Salu2.

Muchas gracias, aunque el vagcom lo tengo en español yo creo que me aclarare, gracias por tu respuesta y ya te comentaré. 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 18 horas, Jhimy dijo:

A traves del vag-com entra en el canal

[37] - Navigation

,  despues en adaptacion-10, ve al

Channel 003: Language (Screen)

tiene que haber un 5,

 

y en el

Channel 011: Language (Speech Recognition)

tambien ha de haber un 5

Tambien puedes acceder desde el modulo

[56] - Radio (Analog)

en los mismos canales y los mismos numeros

 

Salu2.

Nada, desde el modulo navegador no me deja por no tener la unidad instalada. 

Puedo directamente desde el modulo instrumentos 17 y luego en el canal 04, pero ya me sale como valor 5 que es español... 

Aún así sigo teniendo todo en español menos las alertas Como( brems licht) y otras me siguen saliendo en alemán. 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 6 horas, Jhimy dijo:

Has probado a acceder desde el modulo 56-Radio?

Si pero tampoco me deja... 

El Audi concert muestra en pantalla diagnosis mientras intento conectar por el modulo 56 pero nada. 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.