Jump to content

Audi 100 avant


Endikatf
 Share

Recommended Posts

Hola buenas. Hoy comprobando los líquidos y tal, he visto que el ha consumido líquido refrigerante.. alguna idea ?? La culata he “descartado” por que el coche no se calienta, no se mezcla el líquido y el aceite, no tiene barro.. aún que la manguera del refrigerante está algo dura.. alguna idea ? Gracias ! 🤙🏻

Link to comment
Share on other sites

hace 3 horas, Endikatf dijo:

Hola buenas. Hoy comprobando los líquidos y tal, he visto que el ha consumido líquido refrigerante.. alguna idea ?? La culata he “descartado” por que el coche no se calienta, no se mezcla el líquido y el aceite, no tiene barro.. aún que la manguera del refrigerante está algo dura.. alguna idea ? Gracias ! 🤙🏻

 

El mío empezó así, teniendo que reponer un poco de refrigerante con cada cambio de aceite, y al final la fuga se hizo obvia en forma de parabrisas empañad: era un poro en el radiador de calefacción.

 

En el 100 creo que puedes cambiarlo sin quitar el salpicadero.

 

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...