Jump to content

Sign in to follow this  
chus18fr

Problema luces de puertas

Recommended Posts

Hola buenas a todos, tengo un problema en las puertas de la parte derecha ya que no me funcionan las luces de cortesia de las puertas que trae el coche, de la parte izquierda si, pero de la derecha no, ni la trasera ni la delantera del mismo lado, sabeis que puede ser? algun fusible? creo que el anterior duelo le cambio el elevalunas delantero, podria venir de ahi??

 

muchas gracias de antemano!!! un saludo 

Share this post


Link to post
Share on other sites

Hola Chus.

 

Sin tener demasiada esperiencia con este modelo de Audi, en leerte de que el anterior propietario ha sustituido el elevaluna revisaría todo el tema de conexiones internas conllevanod a desmontar el tapizado, aún así como primer y principal paso comprueba los fusibles, no vaya a ser que sean independientes de un lado con el otro.

 

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.