Jump to content

Sign in to follow this  
jesus zamora

Bombilla marcha atrás Fundida??... Segun el FIS

Recommended Posts

Audi A4 Avant de 2001. En el test inicial da error bombilla derecha fundida marcha atrás. Con el polímetro da voltaje de 13 voltios, pero al poner la bombilla (He probado con varias nuevas), el voltaje baja a 0 voltios, con sólo empezar a introducir la bombilla en su casquillo, y por supuesto, no se enciende. ¿Alguna idea de lo que le puede suceder?, Gracias.

Share this post


Link to post
Share on other sites

Bienvenido @jesus zamora!! 

 

has revisado el pin de la masa de la carcasa? es posible que este quemado. 

 

Si cuando pones la bombilla el voltaje baja a cero es posible que exista un corto en la instalacion.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.