Jump to content

Fallo climatizador


Agustinvalencia
 Share

Recommended Posts

Buenas tardes. Ante todo perdonar mis fallos, es la primera vez que entro en un foro. Soy agustin de valencia y tengo un audi a4 b5 1.8 del 2000. Me gustaria que alguien me ayudara a resolver un problema que tengo con el clima y que ya he visto es bastante comun, pero no he visto soluciones. A ver como me explico... De manera cada vez mas continua el termometro exterior empieza a bajar de grados hasta ponerse a - 50,eso lo detecta el clima y al enchufarlo tira el aire caliente aunque estemos a +30.lo que es un coñazo en verano. He cambiado sensor exterior (el que va delante del radiador),he desconectado el fotosensor g107 del salpicadero, y nada. El canal 1 del clima me marca (4.1-8.1-15.7).pero no se que significa, y los mecanicos...pues no tengo buenas experiencia con lo que me han tocado.a ver si algun compi que le haya pasado lo mismo, lo ha solucionado y puede hecharme un cable. Muchas gracias a todos y un saludo

Link to comment
Share on other sites


Hola Agustin, bienvenido al foro, esto que te ha pasado me pasó a mi en septiembre, el caso que hace muchos años, creo que desde que trastee por los conectores del clima para poder incorporarle el termometro en el cuadro ya que el mio no llevaba, en alguna ocasión me empieza a bajar se para vuelve a subir despues está una semana que va bien, he intentado arreglarlo pero no he conseguido hacerlo, pero eso de bajar hasta los -50 solo ha sido una vez y efectivamente como se cree que estamos en el polo norte el compresor no arranca.

 

Yo tambien tengo algun error de eso pero el unico que me coincide es el ultimo el 15.7, si te pasas por manuales está el de como acceder a los canales del clima y al final sale el listado con los errores y lo que significa lo unico que está en ingles pero con el traductor es facil descifrarlo, a ver que te sale.

 

S2

Link to comment
Share on other sites

Buenos dias y muchas gracias Athabasco por tu reporte, aun no me aclaro mucho con los foros, pero gracias a ti he conseguido esto y seguire estudiando el fallo. 

04.1 (G89) Sensor de temperatura del conducto de admisión de aire fresco, abierto estáticamente, *04.1 (ver más abajo)
08.1 (G92) Potenciómetro del motor Flap del regulador de temperatura, abierto estáticamente, *08.1 (véase más adelante)
15.7 Air Flow Flap, bloque esporádico. 

Aqui lo dejo por si sirve de ayuda a alguien, o alguien puede aclararlo un poquito. Muchas gracias y un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...