Jump to content

Sign in to follow this  
Inhuro

Consumo aceite 1.5 TFSI

Recommended Posts

Hola a todos,

 

¿Después de 1 un año y dos meses y con solo 17.000 mil km me ha saltado el aviso del nivel de aceite bajo, este consumo en un 1.5 TFSI es normal? En Audi me comentaron que la revisión era cuando llegará a los 30.000 km o dos años, pero si con 17.000 km ya me salta este aviso...

 

Share this post


Link to post
Share on other sites

Hola, bueno lo realmente bueno sería que no gastará nada. Pero por 17.000km tengas que rellenar un poco de aceite , yo no me preocuparía mucho. 

 

Igualmente lo iría revisándolo, ya que muchos TFSI tienen mala fama porque gastan más aceite que gasolina. 

 

Si el coche tiene garantía, llévalo al concesionario, a que te lo rellenen, no deberían cobrarte nada, o tu mismo, asegúrate que aceite lleva, y lo rellenas.

Share this post


Link to post
Share on other sites

Gracias por la respuesta @deckel pero para descartar he visto la plaza del parking donde lo dejo y tiene aceite, con lo cual debe de tener alguna fisura.

 

Menuda me ha tocado con este coche, un mes casi  estuvo en el taller por un problema en el techo panoramico y ahora esto. Y claro ahora sin utilizarlo hasta que Audi me de cita para que lo puedan ver........

Share this post


Link to post
Share on other sites
hace 10 horas, Inhuro dijo:

Gracias por la respuesta @deckel pero para descartar he visto la plaza del parking donde lo dejo y tiene aceite, con lo cual debe de tener alguna fisura.

 

Menuda me ha tocado con este coche, un mes casi  estuvo en el taller por un problema en el techo panoramico y ahora esto. Y claro ahora sin utilizarlo hasta que Audi me de cita para que lo puedan ver........

 

Hola, entonces no es consumo , será una fisura o perdida por algún sitio.

 

Llévalo , sobretodo si tiene garantía, y a ver qué te dicen estos de Audi. Esperemos que den con la solución.

Share this post


Link to post
Share on other sites

Hola @Inhuro yo acabo de pasar la primera revisión, 2 años o 30k km y no me ha consumido aceite como para que salte el nivel de aceite (La revisión la hice por tiempo, con 23k km)

 

Limpia la mancha actual, si abres el cape y lo cierras en teoria se hace un reset de los sensores del nivel de aceite, y a partir de ahí mide, si es sensor o es fisura o poro.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.