Jump to content

Recommended Posts

Hola, tengo un audi a6 2.4 v6 del 97. Últimamente estoy teniendo un problema en el cuadro, el coche vai bien pero me salta que tiene fallo de Abs, salta también la Aceitera en el cuadro y la aguja de las revoluciones se queda a cero. Pero esque me tiene loco, porque a veces sin más, se para todo y funciona bien. 

Lo lleve a mi taller mecánico, y lo metió en la máquina y no le da ningún error y no entiendo de que puede ser este fallo. Le quito el cuadro y lo mando a arreglar para quitarle suciedad o soldarlo por si era de eso.. Y nada. 

A ver si me pudierais echar una mano, muchas gracias! 

Link to post
Share on other sites

hace 12 minutos, Alvaroaudia6 dijo:

Hola, tengo un audi a6 2.4 v6 del 97. Últimamente estoy teniendo un problema en el cuadro, el coche vai bien pero me salta que tiene fallo de Abs, salta también la Aceitera en el cuadro y la aguja de las revoluciones se queda a cero. Pero esque me tiene loco, porque a veces sin más, se para todo y funciona bien. 

Lo lleve a mi taller mecánico, y lo metió en la máquina y no le da ningún error y no entiendo de que puede ser este fallo. Le quito el cuadro y lo mando a arreglar para quitarle suciedad o soldarlo por si era de eso.. Y nada. 

A ver si me pudierais echar una mano, muchas gracias! 

 

IMG_20200229_004439.jpg

Link to post
Share on other sites
  • 1 month later...

Buenas compañero, tengo el mismo coche que tú solo que sin el FIS, a ver si te puedo echar una mano.

 

Segun tengo visto en el manual del coche, ese testigo indica una posible avería en el sistema de frenos o el propio ABS.

Recomiendan comprobar que el líquido de frenos esté en su nivel y que no hayan fugas.

 

En caso de ser el ABS se te tendrían que bloquear las ruedas al frenar fuerte.

 

Vigila también que el recorrido del pedal de freno no sea muy largo o tengas que hacer mucha fuerza para frenar.

Si fuera eso puede ser que tengas el líquido de frenos bajo o que haya algún problema en los circuitos hidráulicos de los frenos.

 

Si no es nada de lo anterior, te recomiendo que lo lleves a un taller especializado en la electrónica del coche y te comprueben que los sensores están en buen estado. 

Cambiarlos tampoco creo que sea muy caro.

 

De paso que te revisen también el cableado porque tal como lo dices tiene más pinta de un cable que haga mal contacto a veces y vuelva loca a la centralita.

 

Suerte y ojalá que sea alguna tontería barata.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.