Jump to content

Fallo en S4


Bertus
 Share

Recommended Posts

Bueno la consultilla es que me sale este error, leyendo con el vag-com, en un S4 y resulta que en el taller donde lo ha llevado el dueño le dicen que el problema es de caudalímetro. Opiniones please, mil gracias de antemano.

 

17861 -exhaust Gas Temp Sensor 1 (G235): Open or Short to plus

P1453 - 35-00 - -

 

Un saludo.

Link to comment
Share on other sites

Bueno, despues de unos días de investigación y a pesar de que nadie ha puesto nada aquí, supongo por que en este subforo no entra mucha gente, el tema de este fallo está solucionado.

 

El problema como indica el error era el sensor de temperatura de uno de los colectores, concretamente el derecho (g235), el otro que lleva se denomina g236.

 

Un saludo.

Link to comment
Share on other sites

  • 6 years later...
  • 3 weeks later...

hola Bertus,

ya se que hace años ya que tuviste este fallo pero...

queria preguntarte si se soluciono solo cambiando el sensor G235, ya que me encuentro con el mismo problema en mi S4!!!

Saludos!!

 

Lo normal es que el sensor este quemado, es una averia muy comun en los S4.

 

Y como dices se soluciona cambiando el sensor, lo que no se si venderan uno solo o tendras que comprar los dos.

 

Un saludo.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...