Jump to content

Recommended Posts

Buenas,después de hacerme con un vag com en español,y empezar a trastear algo con el,me salen estos errores:

-00562,sensorde nivel de temperatura de aceite (G266) 27/00 señal inadmisible.

-nivel de suspensión: 01400 regulación de nivel de suspensión,11-00 límite  de regulación no alcanzado.

-01539 los faros no fueron ajustados 35-00

-00575 presión de colector de admisión, 11-10 límite de regulación no alcanzado,intermitente.

Readnes,indisponible.

-00779 sensor de temperatura exterior(G17)

30-00 interrupcion-cortocircuito a positivo .....

No me deja borrar los datos,los antecedentes son: llevo la suspensión tirada al suelo,y no levanta...y a veces pierde potencia pero vuelve sola,sin hacer nada.

Agradecería a ver si alguien sabe,el tema de la suspensión,que podría ser con esos datos.

Saludos 

Link to post
Share on other sites

lo primero tienes que comprobar si el compresor genera presion, tienes averia de limite de regulacion no alcanzado, que quiere decir que el sistema no a podido ajustarse al nivel preestablecido, es una averia comun cuando el compresor necesita un repaso, el sistema se bloquea si en un tiempo predeterminado no alcanza el nivel; Lo mismo vale para la perdida de potencia, el turbo no genera la presion suficiente, bien porque tengas un problema en el sistema de vacio que controla el turbo o algun tubo roto o taponamiento de catalizador. salu2

Link to post
Share on other sites

El compresor debe funcionar electricamente, "tiene que oírse", si el compresor suena y no hay movimiento en la suspension lo mas normal es que no genere presión, con un kit de aro y juntas lo solucionas, si no suena puedes tener un fallo electrico, hay un relé y un par de fusibles que podrian estar mal

Link to post
Share on other sites
hace 2 horas, sejox dijo:

El compresor debe funcionar electricamente, "tiene que oírse", si el compresor suena y no hay movimiento en la suspension lo mas normal es que no genere presión, con un kit de aro y juntas lo solucionas, si no suena puedes tener un fallo electrico, hay un relé y un par de fusibles que podrian estar mal

Un pequeño avance:

Al poner contacto,suena por la zona de la rueda de repuesto,un ruido como de una nevera....suena durante unos segundos,mientras suena,click en e botón de subir,y se queda el piloto encendido,pero a los pocos segundos,comienza a parpadear y el ruido se quita

Link to post
Share on other sites

Hola Borjariosa, por mi experiencia (ceeo que he sufrido -y solucionado-- todas las averías posibles relzcionadas con la suspensión neumàtica) por los síntomas que comentas (se escucha trabajar al compresor), lo primero que haría es cambiar el segmento (arandela interna del compresor) ya que con el tiempo SIEMPRE ACABA DESGASTANDOSE por la continua fricción a la que está sometida. Con un poco de maña puedes hacerlo tú mismo sin necesidad de desmontar siquiera el compresor, simplemente accediendo y desmontando (creo recordar que son 3 tornillos) una placa de protección situada justo detrás del hueco de la rueda de repuesto, aunque lo ideal es el elevador para poder trabajar por debajo con más comodidad.   Busca esta referencia en ebay y veras la oferta que hay: Audi Allroad C5 Compresor Pistón Anillo Kit de reparación ó Air suspension repair kit.  Si con esta sustitución sigue sin funcionar, mira el tubo que va del compresor a la caja de válvulas. Aunque parezca mentida, puede que tenga un poro y se escape el aire por allí (a mi me pasó y me volví loco revisando todo el sistema hasta encontrar esta fuga... que al parecer no es tan rara ya que en ebay USA venden unos tubos reforzados mucho más resistentes que solucionan perfectamente de forma más duradera este problrma (si lo necesitas, dímelo y buscaré a ver si encuentro la referéncia. Y por último, si lo anterior no lo arregla, sólo queda pensar en la caja de válvulas (a mi también me pasó) y llegado a ese punto, en la mayoría de los casos hay que cambiarla. Pero confiemos que no sea eso, Mírate primero el cambio de pistón (se trata de una arandela de teflon no lubrificada que trabaja permanentemente 'en seco' y que con el contínuo roce para expandirse y encogerse (para controlar el flujo del aire) se desgasta inevitablemente pero que es fácil de solucionar (en el foro veráa mucha información de cómo se hace y en ebay hay incluso un vídeo demostrativo que aunque está en inglés, se entiende perfectamente. ¡Suerte!

Link to post
Share on other sites
hace 46 minutos, Saile dijo:

Hola Borjariosa, por mi experiencia (ceeo que he sufrido -y solucionado-- todas las averías posibles relzcionadas con la suspensión neumàtica) por los síntomas que comentas (se escucha trabajar al compresor), lo primero que haría es cambiar el segmento (arandela interna del compresor) ya que con el tiempo SIEMPRE ACABA DESGASTANDOSE por la continua fricción a la que está sometida. Con un poco de maña puedes hacerlo tú mismo sin necesidad de desmontar siquiera el compresor, simplemente accediendo y desmontando (creo recordar que son 3 tornillos) una placa de protección situada justo detrás del hueco de la rueda de repuesto, aunque lo ideal es el elevador para poder trabajar por debajo con más comodidad.   Busca esta referencia en ebay y veras la oferta que hay: Audi Allroad C5 Compresor Pistón Anillo Kit de reparación ó Air suspension repair kit.  Si con esta sustitución sigue sin funcionar, mira el tubo que va del compresor a la caja de válvulas. Aunque parezca mentida, puede que tenga un poro y se escape el aire por allí (a mi me pasó y me volví loco revisando todo el sistema hasta encontrar esta fuga... que al parecer no es tan rara ya que en ebay USA venden unos tubos reforzados mucho más resistentes que solucionan perfectamente de forma más duradera este problrma (si lo necesitas, dímelo y buscaré a ver si encuentro la referéncia. Y por último, si lo anterior no lo arregla, sólo queda pensar en la caja de válvulas (a mi también me pasó) y llegado a ese punto, en la mayoría de los casos hay que cambiarla. Pero confiemos que no sea eso, Mírate primero el cambio de pistón (se trata de una arandela de teflon no lubrificada que trabaja permanentemente 'en seco' y que con el contínuo roce para expandirse y encogerse (para controlar el flujo del aire) se desgasta inevitablemente pero que es fácil de solucionar (en el foro veráa mucha información de cómo se hace y en ebay hay incluso un vídeo demostrativo que aunque está en inglés, se entiende perfectamente. ¡Suerte!

Muchas gracias!!el lunes sabré algo mas! Era interesante si encuentro el segmento por Asturias,estoy investigando!ya os contaré!

Link to post
Share on other sites

Buenas tardes! Hay novedades:

El compresor no tiene fuerza para levantar la suspensión(si pones el dedo a la salida del compresor frenas el aire)por lo que ya tengo encargado el kit de reparacion...

Otra cosa que me tenía preocupado era una vibración,sobre todo al subir cuestas y querer mantener la velocidad,el coche tiembla de alante una barbaridad,lo subimos al elevador y es el palier delantero lado conductor...ya lo estoy buscando!

Link to post
Share on other sites
En 27/7/2020 a las 17:13, Borjariosa dijo:

Buenas tardes! Hay novedades:

El compresor no tiene fuerza para levantar la suspensión(si pones el dedo a la salida del compresor frenas el aire)por lo que ya tengo encargado el kit de reparacion...

Otra cosa que me tenía preocupado era una vibración,sobre todo al subir cuestas y querer mantener la velocidad,el coche tiembla de alante una barbaridad,lo subimos al elevador y es el palier delantero lado conductor...ya lo estoy buscando!

Me alegro Borjariosa, cambiar el segmento solucionará el problema durante unos añitos..hasta que vuelva a desgastarse, pero es la avería menos cara y menos difícil de arreglar relacinada con el sistema de suspensión neumàtica de nuestros Allroads.

Link to post
Share on other sites
hace 1 hora, Saile dijo:

Me alegro Borjariosa, cambiar el segmento solucionará el problema durante unos añitos..hasta que vuelva a desgastarse, pero es la avería menos cara y menos difícil de arreglar relacinada con el sistema de suspensión neumàtica de nuestros Allroads.

hace 1 hora, Saile dijo:

Me alegro Borjariosa, cambiar el segmento solucionará el problema durante unos añitos..hasta que vuelva a desgastarse, pero es la avería menos cara y menos difícil de arreglar relacinada con el sistema de suspensión neumàtica de nuestros Allroads.

Si!tienes razón...miramos todo todo el sistema,y no tiene mala pinta.

Ya está en camino el kit de reparación y localicé un palier.

Ahora lo que más me preocupa,es el arranque con menos de medio depósito ..tiene puesta una pera y si lo cebas arranca bien,pero si no lo cebas arranca fatal o directamente no arranca y habría que andar purgandolo...el coche ni echa humo,ni suena mal,ni nada.solo tiene

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.