Jump to content

Borjariosa

Miembros
  • Content Count

    19
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Me parece una pasada de coche. Si me desago de este,comprare otro,con cambio manual...a ver si puedo enchufar vag com,las cajas de válvulas las hay en Amazon en 60 euros ...o de segunda mano en 80.
  2. Soy de Asturias xD Todavía no pude conectarselo!a ver si mañana tengo un hueco
  3. Sospecho de la caja de válvulas. Si fuera un latiguillo o una balona,perdería todo el aire,y siempre se queda nada más que un par de cm más bajo,de ese lado
  4. Gracias salie..ayer subí le coche a la posición 3,y me fui a casa dejándolo e esa posición...ahora por la tarde fui a verlo esta de ese lado unos 2 cm más bajo...no le pase el vag com,a ver si mañana puedo pasárselo.os cuento!
  5. Muchas gracias por las fotos! Podría ser la balona trasera izquierda?o si es del tubo ese que comentamos tmbie se quedaría bajo,de ese lado?
  6. Esta mañana fui a la cochera y el coche está un poco más caído de la rueda trasera izquierda(lado conductor) Mi vag com es en español y no sé cómo hacerle el ajuste basico
  7. Muchas gracias salie,! A ver si vuelvo al taller y lo miramos!mándame las fotos!graciaass
  8. Parece como si al llevar un rato arrancado el coche y funcionando,algo deja escapar aire,o no se...al rato ya no se autoajusta,y acaba saliendo la luz en el cuadro y ya no hacen caso los botones
  9. Hola!ayer acabé de reparar el compresor de la suspensión neumática ,le puse el kit de reparación. El coche volvió a levantar y a funcionar en todas las posiciones...me dio la sensación de que tardaba mucho,pero al salir a probarlo iba de cine. Pues bien,tras unos cuantos km,unos 60 o así,la luz del compresor naranja me salió en el cuadro ..la suspensión se quedó e la última posición y ya no me hacían caso los botones. Aparque el coche en la cochera,pensando que al día siguiente me lo encontraría otra vez tirado abajo,y no fue así.estaba en la misma posición....cuando lo arranque,e compres
  10. Si!tienes razón...miramos todo todo el sistema,y no tiene mala pinta. Ya está en camino el kit de reparación y localicé un palier. Ahora lo que más me preocupa,es el arranque con menos de medio depósito ..tiene puesta una pera y si lo cebas arranca bien,pero si no lo cebas arranca fatal o directamente no arranca y habría que andar purgandolo...el coche ni echa humo,ni suena mal,ni nada.solo tiene
  11. Buenas tardes! Hay novedades: El compresor no tiene fuerza para levantar la suspensión(si pones el dedo a la salida del compresor frenas el aire)por lo que ya tengo encargado el kit de reparacion... Otra cosa que me tenía preocupado era una vibración,sobre todo al subir cuestas y querer mantener la velocidad,el coche tiembla de alante una barbaridad,lo subimos al elevador y es el palier delantero lado conductor...ya lo estoy buscando!
  12. Muchas gracias!!el lunes sabré algo mas! Era interesante si encuentro el segmento por Asturias,estoy investigando!ya os contaré!
  13. Gracias sejox! El lunes lo llevo al taller a mirar una vibración que se acentúa cuando se le exige en subidas,por ejemplo pero a partir como de 100 km/h,mirar silembloks delanteros y desmontar el compresor
  14. Un pequeño avance: Al poner contacto,suena por la zona de la rueda de repuesto,un ruido como de una nevera....suena durante unos segundos,mientras suena,click en e botón de subir,y se queda el piloto encendido,pero a los pocos segundos,comienza a parpadear y el ruido se quita
  15. Gracias sejox!!tu empezarías mirando si el compresor funciona?en caso de que no funcione,kit de reparación del compresor? Graciass
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.