Jump to content

Recommended Posts

He comprado un a3 del 2014 de importación y anteriormente parece que tenia bola de remolque,ahora no la tiene(tiene el hueco),pero el coche piensa que tiene remolque acoplado,me da fallo de intermitentes remolque,no puedo poner modo eficiente porque pone que tiene remolque y los sensores traseros no van(en la pantalla aparece la silueta del coche con remolque),alguien sabe como se desactiva el modo remolque?gracias.

Link to post
Share on other sites
hace 19 horas, Javi3 dijo:

He comprado un a3 del 2014 de importación y anteriormente parece que tenia bola de remolque,ahora no la tiene(tiene el hueco),pero el coche piensa que tiene remolque acoplado,me da fallo de intermitentes remolque,no puedo poner modo eficiente porque pone que tiene remolque y los sensores traseros no van(en la pantalla aparece la silueta del coche con remolque),alguien sabe como se desactiva el modo remolque?gracias.

 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.