Jump to content

Sensores de asistencia de estacionamiento


Recommended Posts

Buenas tardes, acabo de instalar el modulo 4E0 919 283 C el lugar del 4E0 919 283 A y funciona muy bien

 

A.PNG

C.PNG

4E0 919 283 C.jpg

Captura 1.PNG

Link to post
Share on other sites

Solo hay un inconveniente, es que cuando pongo la marcha atras, o se enciende la luz del sensor, no me sale el dibujo del coche si no una pantalla, como si fuera lo de la camara, y tengo que darle al boton de derecha, donde pone "Gráfico", para que salga el dibujo del coche con los sensores.

No entiendo como puede salir esta pantalla, ya que es el C y no el F o el H que estos si permiten lo de la camara

 

Grafico.PNG

Captura 2.PNG

Edited by PAUL-A8
Link to post
Share on other sites

Tendre que mirar con el Vagcom, ya estaba configurado asi, cuando lo puse funciono, lo raro es que este declarado asi sin que se haya puesto el nuevo sensor, ya que tenia el "A"...

Gracias, mirare lo que hay con el Vagcom.

Link to post
Share on other sites
hace 21 minutos, PAUL-A8 dijo:

Tendre que mirar con el Vagcom, ya estaba configurado asi, cuando lo puse funciono, lo raro es que este declarado asi sin que se haya puesto el nuevo sensor, ya que tenia el "A"...

Gracias, mirare lo que hay con el Vagcom.

Si mal no recuerdo, desde el menú oculto también se activa esa función.

Link to post
Share on other sites

Si lo tengo activado, si no no saldria, se puede determinar la potencia del sonido y el tiempo de espacio entre los pitidos

Link to post
Share on other sites
hace 3 horas, PAUL-A8 dijo:

Si lo tengo activado, si no no saldria, se puede determinar la potencia del sonido y el tiempo de espacio entre los pitidos

No me refiero a activar la visibilidad de los controles en la pantalla del MMI. Me refiero a que el sistema reconozca que llevas la centralita con sensores delante y detrás MÁS cámara trasera. 

Link to post
Share on other sites
hace 15 minutos, Bomberillo dijo:

No me refiero a activar la visibilidad de los controles en la pantalla del MMI. Me refiero a que el sistema reconozca que llevas la centralita con sensores delante y detrás MÁS cámara trasera. 

En este hilo hablan de las codificaciones y activaciones que hay que hacer para hacer funcionar todo el sistema parktronic:

 

 

Link to post
Share on other sites

Seguramente será lo del Vagcom, como lo puse ya en un post.

Miraré lo que hay puesto.

 

Link to post
Share on other sites

Solucionado, era bien la configuracion con el Vagcom, rectificado, quite el 2 y le puse 0, y todo perfecto.

 

0221008.PNG

0201008.PNG

Edited by PAUL-A8
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...