Jump to content

Recommended Posts

Buenas mi problema es en mi audi q7 que estando arrancado se apaga las luces del interior de la pantalla y tablón y me sale un mensaje que pone sobretension, el coche no se apaga ni nada al estilo y al segundo vuelven a encenderse las luces y lo hace ocasionalmente. Me dijeron que cambiase la batería pero lo hice y lo volvió hacer.

Link to post
Share on other sites

hace 3 horas, Mohamedma dijo:

Buenas mi problema es en mi audi q7 que estando arrancado se apaga las luces del interior de la pantalla y tablón y me sale un mensaje que pone sobretension, el coche no se apaga ni nada al estilo y al segundo vuelven a encenderse las luces y lo hace ocasionalmente. Me dijeron que cambiase la batería pero lo hice y lo volvió hacer.

 

Has pasado alguna diagnosis? Codificaste la batería?

Link to post
Share on other sites
Justo ahora, Mohamedma dijo:

Me lo hizo un mecánico, diagnosis si pero como se codifica la batería?

 

Y dio algún fallo? la codificación se tiene que hacer con vag-com o similar, metiendo un código que viene en la batería, para que el coche sepa que es una batería nueva y no haga cosas raras.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...