Jump to content

Recommended Posts

Hola,

Después de 3 modelos de Audi A3 TDI 130-150 cv, me he comprado un TFSIe, me ha costado dar el paso, pero creo que he acertado, lo tengo un par de semanas y estoy bastante contento. El tema está que cuando le pincho la toma de carga, siempre me sale un aviso de ‘sistema de carga de CA: ¡Anomalía! Acudir al taller’. Luego carga bien, creo.

 

Lo he pasado al taller, pero todavía no me han nada.

 

¿A alguien le pasa lo mismo?

 

Un saludo,

 

Juan

 

 

E851A897-E5A3-4A6F-AD8A-032327726E1F.jpeg

Link to post
Share on other sites

Hola Juan, yo tengo un Q5 55 tfsie y nunca he tenido problemas.

 

No sé si llevan el mismo cargador ambos modelos, pero ¿has comprobado que tengas suficiente amperaje para la carga en el enchufe que hayas utilizado?.

 

A mi a veces no me inicia la carga o se interrumpe cuando detecta fluctuaciones en la tensión de red.

Link to post
Share on other sites

Hola Juan, yo tengo el mismo modelo desde hace dos semanas y hace un par de días empezó aparecer el mismo mensaje, he pasado por el taller y me dicen q es un problema de software, que siga circulando con normalidad y espere a una actualización, al parecer la marca ya tiene documentado el problema.

 

 

Link to post
Share on other sites
  • 3 weeks later...

Hola,
Sí, eso es... parece ser que si metes la manguera de carga despacio salta porque hay algún pin que da ese aviso, pero que están preparando una actualización para anularla, ahora que la meto con algo más de rapidez no me sale el aviso.

 

Gracias por comentar. 

 

Un abrazo,

Link to post
Share on other sites

Buenos dias, menuda sorpresa al leer esto, yo me compré un a7 50tfsiE en julio y al tercer dia tuvo que volver al concesionario en grua. Me sale ese mismo aviso desde hace 8 meses y dicen desde audi que hay que actualizar el software, pero ya llevo asi 8 meses y 4 veces me ha dejado tirado, ahora he solicitado el devolver el coche ya que el 28 de marzo volvió a dejarme tirado y no puedo estar asi ya que yo vivo del coche. Ya os contaré como va la cosa si lo hago por las buenas o tengo que acabar en el juzgado, ya que si tengo que ir al juzgado voy a ir después de la pasta que me costó el juguetito.

 

un saludo.

Link to post
Share on other sites
En 1/4/2021 a las 11:17, Sagitarios22 dijo:

Buenos dias, menuda sorpresa al leer esto, yo me compré un a7 50tfsiE en julio y al tercer dia tuvo que volver al concesionario en grua. Me sale ese mismo aviso desde hace 8 meses y dicen desde audi que hay que actualizar el software, pero ya llevo asi 8 meses y 4 veces me ha dejado tirado, ahora he solicitado el devolver el coche ya que el 28 de marzo volvió a dejarme tirado y no puedo estar asi ya que yo vivo del coche. Ya os contaré como va la cosa si lo hago por las buenas o tengo que acabar en el juzgado, ya que si tengo que ir al juzgado voy a ir después de la pasta que me costó el juguetito.

 

un saludo.

Madre mía pobre, menudo lío, que faena porque cuando un coche va gafado... El problema actual de los coches es que llevan tanta tecnología que los propios mecánicos no tienen ni idea de lo que pasa porque no son capaces de avanzar tecnológicamente tan rápido como avanzan las marcas, ellos son mecánicos y necesitan otros perfiles. Pasa lo mismo con los fontaneros y los electricistas en una casa. A mi el aviso no me sale desde que meto la manguera de manera rápida. Según me leyó del el tipo de postventa de mi concesionario, era un fallo de un pin que hacía un contacto raro producido al meter la manguera de manera lenta. En mi caso el fallo me ha salido siempre al meter la manguera, en parado y siempre me ha cagado bien. Espero que se solucione pronto porque como dices, es un coche muy muy caro. Que fena!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...