Jump to content

Recommended Posts

Muy buenas

 

Pues resulta que cuando arranco a menos de 10 grados ( algunas veces) el coche tiene el ralentí inestable , tiembla un poco y luego se pasa, así que supongo que habrá algún calentador que no esté en su mejor momento.

 

Decir que no tiene ningún ruido, ni temblor ni na de na, solo me pasa cuando el coche está en la calle y hace frío, y no en todas las arrancadas.

 

Se puede saber el estado de los calentadores con la máquina de diagnosis? O es necesario medir tensiones? No tengo ninguna luz encendida.

 

Para cuanto me preparo? Es necesario cambiar los 6 del tirón?

 

Muchas gracias!

Link to post
Share on other sites

Gracias!

El caso es que no se enciende ningún testigo, hoy me ha pasado arrancando en la calle con 8.5 grados, llevaba sin hacerlo un montón,  como 3 meses o algo así, y el caso es que el coche no hace na raro, y la batería no creo que de el sintoma solo del vaivén del ralentí,  amén de que el arranque es rápido. 

Link to post
Share on other sites
hace 2 horas, Adolfo Allroad dijo:

Muy buenas

 

Pues resulta que cuando arranco a menos de 10 grados ( algunas veces) el coche tiene el ralentí inestable , tiembla un poco y luego se pasa, así que supongo que habrá algún calentador que no esté en su mejor momento.

 

Decir que no tiene ningún ruido, ni temblor ni na de na, solo me pasa cuando el coche está en la calle y hace frío, y no en todas las arrancadas.

 

Se puede saber el estado de los calentadores con la máquina de diagnosis? O es necesario medir tensiones? No tengo ninguna luz encendida.

 

Para cuanto me preparo? Es necesario cambiar los 6 del tirón?

 

Muchas gracias!

 

Hola Adolfo, es posible que sea algún calentador o también un inyector. Los síntomas de que empiezan a fallar se pueden apreciar en el arranque en frío precisamente por un ralentí inestable, en ocasiones algo de humo y olor fuerte. Si tienes opción de hacer una diagnosis revisa la correción que hace la unidad de control del motor de cada inyector para ver si alguno está muy lejos de cero. Hasta +- 2 se acepta. Si chequeas esa Ecu para ver los errores también podrás ver si algún calentador deja error. 

Hay marcas como Renault en las que un calentador que falla puede encender el testigo MIL, sin embargo en el Bmw que tuve hace unos años, se estropeó el módulo que gobierna los calentadores y no encendió el testigo MIL y arrancaba a la perfección en cualquier época del año. Sólo me di cuenta de que no funcionaba al pasar la diagnosis, así que le puse una nueva y no hubo absolutamente ningún cambio.

Si quieres comprobar los calentadores manualmente, como te dice el compañero es un método fiable y lo puedes hacer sin desmontar.

Un saludo. 

Link to post
Share on other sites

Muchas gracias!

 

El tema del inyector ya lo había pensado también,  pero el caso es que lo habrá hecho unas 6 veces o menos en año y medio, solo en frío, y dura unos 20-30 segundos,  no huele nada y no veo ningún humo, no noto falta de potencia ni nada más inestable, es solo después de algún arranque,  por eso pensé en los calentadores. 

 

También he pensado que fuese  que el sensor de posición de los árboles de levas de algún fallito y de ahí esos arranques raros.

 

He pedido un limpia inyectores por si acaso ( a ver si noto algo), y no obstante lo llevaré al taller, no tengo ni maquinita ni polímetro en casa, el coche tiene 100.000 km y en mayo cumple 6 años.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...