Jump to content

Gasoil Marca 0km, nivel a 0 y aviso en fit


Recommended Posts

Buenos días. Ayer tarde me llegó el obdeleven, y estuve mirando y configurando con mi coche. Todo perfecto, le hice escáner y me encontró errores pasados... Los borré y todo ok. Como viene con puntos le active la pijada de Barrido de agujas (me hacía gracia) y todo correcto. Al querer ver si funcionaba, saque la llave y la puse de nuevo... Hizo el barrido y arrancó el coche, mostrando el problema, contador de kilómetros de gasoil a 0, aguja abajo y aviso en fit. 

E leído y visto que quitando el borne de la batería a funcionado en algunos. Mi pregunta es... Mi coche es un A4 B8 k5 creo... Es advan y multitronic.. la radio es la concert..  lo digo porque tengo entendido que si dejo el coche sin batería se queda muerto. Gracias y un saludo

Link to post
Share on other sites

Que raro que le pasase eso, no es normal. 

 

Si le. Quitas el borne no tendrás ningun problema esperas 10min y conectas otra vez. 

 

Si aún así no va pasarle el vagcom haber si da algún fallo. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...