Jump to content

Problemas electricos.


luqui
 Share

Recommended Posts

Tengo un A4 desde hace 2 años, del cual estoy muy contento y sin ninguna pega hasta ahora.

En cuestion de 1 mes, se me ha fundido 2 veces la luz de freno de la derecha, y esta mañana al

arrancar y hacer el chequeo el ordenador, ha salido el logotipo de los frenos y me he asustado pero

al momento se ha quitado y ya esta, y a los 15 minutos dice que el intermintente de la derecha esta

fundido, aparco y miro y efectivamente esta fundido, pero cuando entro al coche veo que ha desapa

recido el logotipo de la bombilla de fundido, pero el intermitente sigue sin ir, por lo que cuento veo

que han sido un cumulo bombillas fundidas y fallos en el ordenador en cuestion de nada, y mi pregunta

es si alguno de vosotros os ha ocurrido algo de esto.

 

Voy mañana a llevar el coche al servicio ofical a ver que dicen, porque dentro de 2 semanas se me cumple

la garantia, y me gustaria saber si a alguien lke ha ocurrido algo de esto, para saber si tengo que entrarles

de alguna manera, porque si se esta rompiendo la centralita me gustaria saberlo antes de que se me

acabe la garantia como ya he dicho antes de 2 semanas.

 

Gracias por vuestras respuestas.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...