Jump to content

Chivato temperatura refrigerante...


pentinat

Publicaciones recomendadas

Hola de nuevo. Al grano. Cada mañana al salir a currar, arranco mi tdi sin problemas pero pasados 3 segundos... PAM!!! o mejor dicho PIT PIT PIT y el chivato de "temperatura del liquido refirgerante demasiado baja demasiado alta" se me pone bien clarito y rojito!!!! Al cabo de un rato y sin haber hecho más de 1 km ya deja de chivarse...

 

DATOS: Temp. media por las mañanas 4º (hemos tenido días con negativos) . Aceite recien cambiado, a3 tdi 110 del 2001. El nivel del líquido está bien...

Bateria OK ( o por lo menos el ojo mágico ese así lo indica) y no le cuesta arrancar.

 

He mirado en elsawin y veo que no se puede mezclar liquido refrigerante que hay q limpiar y luego poner el nuevo.

 

¿Que hago le hecho uno cualquiera o lo cambio entero siguiendo el proceso que pone en el elsawin?

 

Gracias por la ayuda.

:flwrs:

Editado por pentinat
Enlace al comentario
Compartir en otros sitios web

Creo que lo que te avisa es por la temperatura de la calle por peligro de congelacion que avisa por una temperatura igual o inferior a 5º C

 

Gracias pero eso creo q no... lo que me dices es cuando sale el simbolito de "nieve" a lado de la temperatura... y a mi el simbolo bien grande y rojo que sale (con animación incluída) es esa especie de termómetro y con el líquido moviéndose...

 

Haber si alguien me tira una manita de santo please...!!! :flwrs:

Enlace al comentario
Compartir en otros sitios web

Es un problema que tenemos muchos cuando ha hecho frio por la noche y el coche ha estado en la calle. Tiene dos soluciones posibles. A algunos (yo me incluyo) nos ha bastado con rellenar el líquido justo hasta el máximo. A otros les ha hecho falta cambiar el sensor de temperatura del refrigerante, que al parecer los antiguos sensores tenian un defectillo. A mi me pasaba exactamente como a ti, cuando el coche circulaba un minutito se iba sin problemas.

 

Saludos

Enlace al comentario
Compartir en otros sitios web

Es un problema que tenemos muchos cuando ha hecho frio por la noche y el coche ha estado en la calle. Tiene dos soluciones posibles. A algunos (yo me incluyo) nos ha bastado con rellenar el líquido justo hasta el máximo. A otros les ha hecho falta cambiar el sensor de temperatura del refrigerante, que al parecer los antiguos sensores tenian un defectillo. A mi me pasaba exactamente como a ti, cuando el coche circulaba un minutito se iba sin problemas.

 

Saludos

 

 

efectivamente echale mas anticongelante(o rellena con un poco de agua)

Enlace al comentario
Compartir en otros sitios web

Ok Gracias provaré... pero lo de hecharle agua o rellenar es seguro¿?....

 

Yo le pondría refrigerante del que toca (G12), que total no te va a costar más que unos eurillos y no pierdes nada por probar. Lo que es seguro es que por nivelarlo al máximo no romperás nada :D . Ah! Ponlo con el motor parado y en frio si no quieres disgustos :rolleyes: .

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...