Jump to content

Sign in to follow this  
Rastem

Ayuda con el panel de instrumentos del A3-I

Recommended Posts

Buenos días,

 

Os comento, esta mañana cogí el coche para venir a trabajar, estando parado en un semáforo me di cuenta de que el ordenador de abordo estaba apagado( no indicaba la hora, ni los kms, etc, estaba oscuro), de repente arranco del semáforo y me fijó en el panel de intrumentos y veo todas las agujas caidas....... vamos que ni el cuenta revoluciones, la velocidad, el indicador de gasolina y temperatura, etc.

 

al principio pensé que a lo mejor era debido a que al meter la llave en el contacto no había dejado pasar el tiempo suficiente a que el ordenador acabara de hacer el check para darme el ok. al llegar al trabajo aparco, apago el motor, lo vuelvo a encender y nada, no se mueve ninguna aguja.....

 

 

sin embargo si aprieto la barrtita para que me indique los kms que faltan para la siguente revisión se enciende y me pone los kms restantes...... tb al encender la luces y los itermitentes se encienden los correspondientes pilotos, pero en cuanto a las agujas y el ordenador........ nada de nada....

 

a ver si me echeis un cable please!! que toy acajonaito ;)

 

algún fusible o algo????

Share this post


Link to post
Share on other sites

Hola,

 

Un compañero de la oficina tiene un TT y le pasó algo similar de vacaciones, se le murió el cuadro.

 

Intentaron repararlo pero no pudieron, y poner uno nuevo le costo una pasta.

 

Reza porque sólo sea un fusible o un corto y lo puedan reparar, sino prepara 500€ más mano de obra...como poco.

Share this post


Link to post
Share on other sites
Hola,

 

Un compañero de la oficina tiene un TT y le pasó algo similar de vacaciones, se le murió el cuadro.

 

Intentaron repararlo pero no pudieron, y poner uno nuevo le costo una pasta.

 

Reza porque sólo sea un fusible o un corto y lo puedan reparar, sino prepara 500€ más mano de obra...como poco.

 

el tema es que el ordenador no va encendido pero por ejemplo al abrir la puerta aparece el dibujito con coche y la puerta abierta, si aprieto la barrita me marco los kms para la proxima revisión. funcionan los indicadores de los itermitentes, de las luces, etc.

 

lo que no se menean son las agujas, no funciona ni una!!!!!!!!!! y las pantallitas del ordenador están apagadas constantemente, pero como comentaba si funcionan al apretar la barra o al abrir la puerta, tb al poner la llave en el contacto me da el OK de que todo está correcto.....

 

jod**, esperomos que solo sea un fusible o algo.........

 

a ver si me echa una mano algún entendido de la electrónica :ywn::p

 

saludos

Share this post


Link to post
Share on other sites

Hola,

 

Un compañero de la oficina tiene un TT y le pasó algo similar de vacaciones, se le murió el cuadro.

 

Intentaron repararlo pero no pudieron, y poner uno nuevo le costo una pasta.

 

Reza porque sólo sea un fusible o un corto y lo puedan reparar, sino prepara 500€ más mano de obra...como poco.

 

el tema es que el ordenador no va encendido pero por ejemplo al abrir la puerta aparece el dibujito con coche y la puerta abierta, si aprieto la barrita me marco los kms para la proxima revisión. funcionan los indicadores de los itermitentes, de las luces, etc.

 

lo que no se menean son las agujas, no funciona ni una!!!!!!!!!! y las pantallitas del ordenador están apagadas constantemente, pero como comentaba si funcionan al apretar la barra o al abrir la puerta, tb al poner la llave en el contacto me da el OK de que todo está correcto.....

 

jod**, esperomos que solo sea un fusible o algo.........

 

a ver si me echa una mano algún entendido de la electrónica <_< <_<

 

saludos

 

he visto en algún mensaje del foro que alguien lo solucionó con un secador, me explico ayer le pegué un mangerazo al coche cuando volvia de viaje y a lo mejor se ha mojado algo.........

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.