Jump to content

problemas con la temperatura


Recommended Posts

Hola,lo primero d todo daros la enoraguena por el foro esta super bien,y ahora os comento mi problema,hace cosa de un mes o asi obserbe en mi A4 b5 que el relog de la temperatura hacia cosas raras,cojia los 90º sin problemas pero cuando le daba la gana se bajaba a 70º cosa que me estraño por que nunca lo habia hecho,la cosa es que cada vez hacia esto con mas frecuencia,asi que decidi ir al tayer,y ayi me dijeron que era el sensor de la temperatura,pues bien me pusieron uno nuevo y ahora se queda la aguja en los 80º y ya no se mueve por muxos kilometros que haga.

 

Mi cohe es el 1.9 tdi de 110cv,si algie sabe de que puede ser o le a ocurrido esto que me comente algo.Gracias de antemano. :laugh:

Link to post
Share on other sites

pues la verdad por lo que cuentas, yo estoy con los del taller era el sensor, es lo típico se pone a 90º baja del tirón a 60º o se queda en 70º, así según le de, el sensor no hay duda, pero lo de quedarse en 80º todo el tiempo es raro, puede ser el termostato, el termostato viene tarado con una temperatura de 87º, es decir el coche funciona con el termostato cerrado hasta que el agua que contiene el bloque se pone a 87º, en ese momento el termostato se abre y esa agua pasa al radiador y la del radiador pasa al motor, cerrándose otra vez el termostato, de aquí que siempre marque 90º, después de circular un rato todo esta mas o menos a 90º y el termostato ya o cierra el agua no para de circular enfriándose con el viento y si el viento no llega, creo que es mas o menos a los 93º o así cuando el contacto eléctrico que es como un tapón y que se encuentra enroscado en el radiador, hace saltar los ventiladores.......

con todo esto llegamos a la conclusión de que el termostato de tu coche igual esta medio estropeado y abre a los 80º haciendo así el ciclo anterior pero con 80º en lugar de 90º (raro, muy raro)

otra cosa puede ser que si has ido hace un par de días al concesionario y te han cambiado el liquido de refrigeracion, si es así este tarda unos días en marcar bien porque con la temperatura va cogiendo unas propiedades.........., pero esto solo son unos tres o cuatro días

y por ultimo, y que si tu taller es de confianza ya lo podemos descartar, es que el sensor que te han puesto no era de primera mano o no era el correcto, pero es raro porque vale solo unos 10.50€ o así......

Link to post
Share on other sites

Gracias otul,yo tambien creo que es el termostato,pero el otro dia mirando por el foro vi lo de los distintos canales del clima y lo e probado en mi coche,me meti en el 51 que es el de la temperatura del motor y marcaba 90º justitos sin variar nada,y e pensado que podria ser el relog del cuadro,creo que ire al conce oficial a ver que me dicen,aun que si fuera el relog me huele a muy caro :clap1: ,

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...