• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
JosedeCai

Problemas con configuraciones VAGCOM en nuevo A3 2009

45 posts en este tema

jejeje mejor mejor, sabio consejo...

 

un abrazo

Compartir este post


Enlace al post
Compartir en otros sitios

Te subo aqui el enlace de las labels 908.2 en unos mintuos y las sustituyes las carpetas (no sobreescribir) sino que quitas unas y pones las que subo, unas por otras en el directorio vagcom , si quieres sustituye tambien el archivo autoscan para ampliar modelos.

Si no vieras descripcion en tu 908.0 sobre las cornering en el byte/bit que te he puesto , antes sustituyes entonces las labels que estoy subiendo para ampliar las labels.

3 minutos para subida...

 

http://www.megaupload.com/?d=IE2QLV19

Editado por matrix

Compartir este post


Enlace al post
Compartir en otros sitios
Te subo aqui el enlace de las labels 908.2 en unos mintuos y las sustituyes las carpetas (no sobreescribir) sino que quitas unas y pones las que subo, unas por otras en el directorio vagcom , si quieres sustituye tambien el archivo autoscan para ampliar modelos.

Si no vieras descripcion en tu 908.0 sobre las cornering en el byte/bit que te he puesto , antes sustituyes entonces las labels que estoy subiendo para ampliar las labels.

3 minutos para subida...

ok, te confirmo que no tiene la descripciçon en ningçun byte asi que nada proare con las nuevas labels. Graciasss

Compartir este post


Enlace al post
Compartir en otros sitios
Te subo aqui el enlace de las labels 908.2 en unos mintuos y las sustituyes las carpetas (no sobreescribir) sino que quitas unas y pones las que subo, unas por otras en el directorio vagcom , si quieres sustituye tambien el archivo autoscan para ampliar modelos.

Si no vieras descripcion en tu 908.0 sobre las cornering en el byte/bit que te he puesto , antes sustituyes entonces las labels que estoy subiendo para ampliar las labels.

3 minutos para subida...

ok, te confirmo que no tiene la descripciçon en ningçun byte asi que nada proare con las nuevas labels. Graciasss

Es raro la verdad que no te salga nada, pero bueno .. no sobreescribas.. quitas unas y pones las otras. ya me dices.

lo que te paso a ti de que no te salen descripciones en ningun byte de ningun bit, me pasaba ami con las labels 10.3 beta y las quite dejando las 908.2. no se por que la verdad.

Editado por matrix

Compartir este post


Enlace al post
Compartir en otros sitios
Te subo aqui el enlace de las labels 908.2 en unos mintuos y las sustituyes las carpetas (no sobreescribir) sino que quitas unas y pones las que subo, unas por otras en el directorio vagcom , si quieres sustituye tambien el archivo autoscan para ampliar modelos.

Si no vieras descripcion en tu 908.0 sobre las cornering en el byte/bit que te he puesto , antes sustituyes entonces las labels que estoy subiendo para ampliar las labels.

3 minutos para subida...

ok, te confirmo que no tiene la descripciçon en ningçun byte asi que nada proare con las nuevas labels. Graciasss

Es raro la verdad que no te salga nada, pero bueno .. no sobreescribas.. quitas unas y pones las otras. ya me dices.

lo que te paso a ti de que no te salen descripciones en ningun byte de ningun bit, me pasaba ami con las labels 10.3 beta y las quite dejando las 908.2. no se por que la verdad.

 

Ok y tengo las carpetas metidas, mañana mismo le echo un vistazo a ver que tal...

 

un abrazo!!!

Compartir este post


Enlace al post
Compartir en otros sitios
Te subo aqui el enlace de las labels 908.2 en unos mintuos y las sustituyes las carpetas (no sobreescribir) sino que quitas unas y pones las que subo, unas por otras en el directorio vagcom , si quieres sustituye tambien el archivo autoscan para ampliar modelos.

Si no vieras descripcion en tu 908.0 sobre las cornering en el byte/bit que te he puesto , antes sustituyes entonces las labels que estoy subiendo para ampliar las labels.

3 minutos para subida...

ok, te confirmo que no tiene la descripciçon en ningçun byte asi que nada proare con las nuevas labels. Graciasss

Es raro la verdad que no te salga nada, pero bueno .. no sobreescribas.. quitas unas y pones las otras. ya me dices.

lo que te paso a ti de que no te salen descripciones en ningun byte de ningun bit, me pasaba ami con las labels 10.3 beta y las quite dejando las 908.2. no se por que la verdad.

 

Ok y tengo las carpetas metidas, mañana mismo le echo un vistazo a ver que tal...

 

un abrazo!!!

Ok, ya veras como cambia la cosa, ya que las configuraciones para el nuevo MY10 en este foro está verde, no hay nada.. el foro de audisport iberica se esta quedando a la cola con respecto a otros foros en las configuraciones de las ultimos MY10. buenas noches.

Editado por matrix

Compartir este post


Enlace al post
Compartir en otros sitios

Perdona, es que estoy leyendo este hilo y te comento. Yo un 1.9 TDIe y estoy interesado en el VAG-COM. Estoy leyendo todo acerca de este programa pero resulta que soy nuevo y aun no lo tengo. Voy a bajámelo con emule, pero no sé cual es la version que necesito. Mi coche es de Marzo de 2010, aunque en la ficha técnica p***e que se fabrico en Dic-2009. ¿bajo el 908.0 y luego paso 908.2 tal y como comentas o hay alguna forma de bajar directamente la version 908.2?

Compartir este post


Enlace al post
Compartir en otros sitios
Perdona, es que estoy leyendo este hilo y te comento. Yo un 1.9 TDIe y estoy interesado en el VAG-COM. Estoy leyendo todo acerca de este programa pero resulta que soy nuevo y aun no lo tengo. Voy a bajámelo con emule, pero no sé cual es la version que necesito. Mi coche es de Marzo de 2010, aunque en la ficha técnica p***e que se fabrico en Dic-2009. ¿bajo el 908.0 y luego paso 908.2 tal y como comentas o hay alguna forma de bajar directamente la version 908.2?

Hola yo estoy aprendiendo ahora con ésto del VAG-COM pero con bajártelo no consigues nada, necesitas el cable que comunica el coche con el ordenador. Cuando compras el cable ya te viene un CD con el software. Por aqui creo que hay compañeros foreros que venden el cable y te pueden informar mejor que yo...

Según me dices la versión de tu coche es como el mio, es decir que no te valen las confugiraciones que puedes encontrar en el foro...

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
Perdona, es que estoy leyendo este hilo y te comento. Yo un 1.9 TDIe y estoy interesado en el VAG-COM. Estoy leyendo todo acerca de este programa pero resulta que soy nuevo y aun no lo tengo. Voy a bajámelo con emule, pero no sé cual es la version que necesito. Mi coche es de Marzo de 2010, aunque en la ficha técnica p***e que se fabrico en Dic-2009. ¿bajo el 908.0 y luego paso 908.2 tal y como comentas o hay alguna forma de bajar directamente la version 908.2?

Vamos por partes.. para tu coche que es muy reciente (mi leon es de fabricacion marzo 2010 tambien) necesitaras el cable mas reciente osea la 908. No te bajes nada, ya que necesitas que el programa vaya con su cable , ya que al ser cables "chinos baratos" se deprogramarian y dejarian de funcionar , sirviendote entonces solo para correa de cinturon el cable en tal caso, reprogramarlo seria igual de costoso que comprar otro cable nuevo.

Lo que tienes que hacer es comprar cable y programa juntos , ya que en estos cables economicos la activacion va en el propio cable y ligada al programa que te mandan con el exclusivamente, sin poder utilizar ningun otro bajado de ningun sitio. No se si me explico.

Editado por matrix

Compartir este post


Enlace al post
Compartir en otros sitios

¿Sabes cuanto sale el cable que ya trae el programa? ¿Dónde o quién lo vende? salu2

Compartir este post


Enlace al post
Compartir en otros sitios
¿Sabes cuanto sale el cable que ya trae el programa? ¿Dónde o quién lo vende? salu2

Yo lo vendo. mandame un m.p y ya te comento.

Compartir este post


Enlace al post
Compartir en otros sitios
¿Sabes cuanto sale el cable que ya trae el programa? ¿Dónde o quién lo vende? salu2

Yo lo vendo. mandame un m.p y ya te comento.

 

bueno chicos, gracias a las instrucciones de Matrix consegui activar lar luces de giro!!

 

Lo unico que no he conseguido ha sido que me aparezca la descripción de cada bit en el VAGCOM, guardé las carpetas de las labels 908.2 tal y como explicó Matrix (renombrando las antiguas y no sobreescribiendo) y fue todo ok, de hecho la primera vez que abrí el VAGCOM me hizo lo mismo que cuando lo instalé por primera vez, detectarme el cable y guardar la configuración. EL software va bien pero no veo la nomenclatura de cada bit....pero ya tengo luz de giro!!!

 

Aprovecho para preguntar si alguno de ustedes ha instalado el tempomat e un modelo como el mio, al igual que las configuraciones antiguas no vaen para mi modelo posiblemente tampoco sirva la configuración para activar el tempomat no?

 

Pues nada, agradecer una vez mas al comañero Matrix la ayuda prestada!

Compartir este post


Enlace al post
Compartir en otros sitios

Oye Matrix, en los MY2010 se puede hacer lo del barrido de las agujas al arrancar?? Si se puede dime como se hace porfavor :cfsd1:

Gracias

Compartir este post


Enlace al post
Compartir en otros sitios
Oye Matrix, en los MY2010 se puede hacer lo del barrido de las agujas al arrancar?? Si se puede dime como se hace porfavor :thumbsup:

Gracias

Se puede , pero necesitaras un 908. Luego te lo comento que tengo que salir pitando ya te comento esta noche. saludos.

Compartir este post


Enlace al post
Compartir en otros sitios
Oye Matrix, en los MY2010 se puede hacer lo del barrido de las agujas al arrancar?? Si se puede dime como se hace porfavor :thumbsup:

Gracias

Se puede , pero necesitaras un 908. Luego te lo comento que tengo que salir pitando ya te comento esta noche. saludos.

 

Ok :laugh: en cuanto tengas un ratito dime como se hace..

Salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.