Jump to content

malagueñito

Miembros
  • Content Count

    42
  • Joined

  • Last visited

About malagueñito

  • Birthday 03/25/1984
  1. Bueno os cuento, le han metido la maquina como ya os dije y le han hecho un test como al cuenta revoluciones y al velocimetro y resulta que el primer test lo hace bien y cuando hace el segundo test se queda parado en mitad y nos han dicho que es problema del sensor de las revoluciones y del velocimetro, no se como se llama la maquina pero es una así tactil y portatil. ¿con el vag-com se puede hacer dicho test?. A ver que me deciis, un saludo.
  2. Bueno os empiezo a contar la larga historia de mi problema, hace tiempo el coche no tiraba no tenia potencia, era progresivo, pues decido decircelo a mi mecanico y empieza a mirarlo y resulta que la toma de aire de la agr que va hacia los colectores estaba casi totalmente obstruida. Me dice que que tiene que desmontar colectores para su limpieza. Bueno pues he recogido el coche y si tiene mas fuerza pero no toda la que deberia, le han limpiado colectores, turbo, radiador, botella de agua refrigerante, ha cambiado todos los tubos de aire (electrovalvulas e inyectores), cambiado caudalimetro, a
  3. Muchas gracias xicos, el sabado por la mañana me pondre a mirar lo que deciis, una pregunta ¿el vag-com diria el problema en concreto, me refiero si es de la N75 diria que es ese fallo o directamente pone un fallo general?, esque lo de a x revoluciones no es siempre ya que alomejor voy a incorporarme a la autovia y ya no tengo turbo o en poblado a 50 igual me quedo sin turbo. Los otros dias me paso que me incorpore a la autovia y entro en limp mode pues apage el coche y lo encendi y no reaccionaba, es mas me tire el viaje (15km) sin poder activarlo y cuando lo cogi por la noche (8 horas parado
  4. Buenas tardes a todos, os comento mi problema, tengo aun audi a3 8l 90cv motor AGR, con repro en 116 cv supuestamente, resulta que cuando voy en 5 y subo una cuesta el coche entra en modo limp mode creo que se escribe asi ya que si corto el contacto y lo vuelvo a poner vuelve activar el turbo, eso me pasaba subiendo cuestas pero cada vez me pasa mas en poblado que se me desconecta el turbo. Mi pregunta es ¿ se me esta jodiendo el turbo? la valvula que esta encima del motor parte del salpicadero la cambie porque estaba mala y muy pringada de aceite, pues resulta que al poco tiempo la vuelvo a
  5. Bueno no se si esto va aqui pero bueno ya me informais, la cosa que he comprado un escape don silencioso a un particular el cual me ha dijo que no tenia el papel de la homologacion pero que los llamara y me los enviaban sin problema, la cosa es que no es asi ellos dicen que cada escape esta preparado para un coche en particular y que no le vale, me han dicho que es para un audi a4 y el mio es un audi a3 asi que no me mandan nada, como es logico el vendedor no me responde ni a llamdas ni mensajes, leyendo por los foros me han dicho que la solucion mas rapida es conseguir que alguien me mande su
  6. Referente a la perdida de liquido delantero puede ser que se olvidaran de conectar algun inyector de agua y referente al agua del trasero a mi me perdia por la parte del motor derecho lado piloto, fijate que a la derecha hay como una tuberia que pasan los cables hacia el interior del coche bueno esa carcasa se quita y dentro con los cables de corriente va la tuberia del limpia trasero, a mi se me desconecto de ahi, lleva una union, espero ayudarte, un saludo.
  7. Lo del limpia trasero es el rele que tiene, a mi me pasa lo mismo he cambiado el motor y lo sigue haciendo asi que rele.
  8. pues este verano estuve en portugal-lisboa en el casco antiguo y alli los taxistan estan un poco bastante locos con esos mercedes, pues nos montamos en unos cuantos y habia uno que decia que era nuevo que tenia 200km y el colega era que habia hecho 1 millon de kilometros y le habia dado la vuelta al marcador exagerao y en otro con 700 mil km y ellos lo contaban con orgullo, era simplemente compartir esto con vosotros, un saludo a todos.
  9. hola buenas, os comento yo tengo un audi a3 1.9 tdi 90cv del año 98 y le he puesto el pomo de s-line lo unico que tienes que sustituir el cerquillo donde engancha a la cosola por el que tenia antiguo porque el que trae es mas pequeño y no encaja, tienes que estirar un poco el cuero para que entre en el antiguo cerquillo y listo y queda muuuuuy guapo. Yo lo compre en la audi y me costo 28 euros.
  10. Hola buenas, os comento ya pensado en mi modificacion de coche me ha surgido una averia, es la siguiente, cuando voy en marcha en 1 o 2 en 3 es raro pues en relentin acelero un poco como para darle traqueteo al coche incluso en relentin lo hace da igual que sea doblando o en linea recta en la parte delantera del piloto se escucha un crack crack crack, lo he levantado y quitado la rueda y lo gualdapolvos no es que esten nuevos pero vaya no tienen mala pinta, en el momento que me suena piso embrague o quito marcha y no suena el dichoso crack crack crack, es de decir que ayer le di un golpecillo
  11. Hola buenas, vamos a ver yo ese mismo problema lo tenia en mi pequeñito de repente me cortaba el turbo y reducia velocidad y cortaba el encendido (ya se que es malo pero en mitad la autovia ...)volvia activarlo y resulto ser uno de las tuberias que va al turbo que estaba picada y perdia presion por ahi y cortaba el turbo, seguramente te habra pasado a altas revoluciones (2500 3000) o subiendo una pendiente, me refiero en la parte de arriba del motor pegando al salpicadero unos tubos que van a una electrovalvula, que te revisen dichas tuberias(si es eso arreglo barato a mi me costo 30 euros), s
  12. Se me olvidaba deciros que no lleva ni aire acondicionado lleva el aire acoplado asi que imaginate lo que pasa cuando uno no entiende y le entra por los ojos el culitohuevo que se ciega uno pero bueno ya no se puede hacer nada.
  13. Si es importado es Frances, tengo otro a3 1 año mas viejo y lleva el clima por eso preguntaba pero bueno le meteremos manos al fis a ver como sale el brico ya os informare.Un saludo y gracias.
  14. Vaya que no es tan simple como sacar la botonera del aire y conectar el del clima, joe pues vaya rooooollooo que vamos acerle, gracias por todo y un saludo.
  15. Esa es la cosa que mi coche no tiene por ningun lado que marque la temperatura ambiental ya que no trae clima si no aire acondicionado, mi pregunta es ¿tengo que hacer la instalacion del termo.. no me acuerdo del nombre para el fis?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.