Jump to content

juanjoavant

Miembros
  • Content Count

    27
  • Joined

  • Last visited

Información de perfil

  • Ubicación
    Palma de Mallorca

Recent Profile Visitors

272 profile views
  1. Hola Gracias por las respuestas, la verdad es que conozco al dueño y esta muy cuidado Eso es lo que me da confianza, Y dicen que este motor es muy duro. ¿alguien lo tiene este motor, y que tal? gracias otra vez.
  2. Buenas, Hacia mucho tiempo que no entraba. Tengo visto un a3 sportback, 2005, 2.0 tdi 140 cv, ambient. tiene 190000 km, casi todos por autovia, y cambiado el kit a los 140000 km, esta todo sellado por audi. ¿os parecen muchos, km? ¿o este motor es duro? Creo que me lo vende a buen precio, sobre los 9000€, interior y exterior impecable para los km que tiene- ¿Que os parece? Gracias a todos, siempre se agradece loa opinion de los mas expertos. saludos, juanjo
  3. Bueno, Os informo como ha acabado el tema. Revise lo que el amigo Tolo me indico, y llegue a la conclusion que era la sonda emisora de impulsos la que estaba estropeada, asi que lo lleve al taller audi a reparar, pues me parecia la situacion de la sonda demasiado complicado para que un "manazas" como yo la cambiara, total sonda nueva 56 Euros, y una hora de taller. gracias, saludos desde la roca.
  4. gracias Tolo, mañana lo probare y os comento gracias otra vez.
  5. Hola, Es un A4 150 CV, 2000, B5, a veces se me cala y se enciende el testigo EPC, en el marcador, y pasandole el vagcom, me da los fallos 16705, 16706. Es el transmisor G28 (creo), que puedo hacer??, donde esta el Transmisor G28?? A ver si alguien me puede ayudar. Gracias compañeros. juanjo.
  6. Hola , Yo tengo un A4 avant, 1.8 150 cv, y me da el mismo fallo , sensor G28, como lo solucionaste?? alguien me puede echar una mano??. Gracias
  7. Creo que buscas este, pero no se poner el link. http://www.audisport-iberica.com/foro/inde...c=67329&hl= saludos,
  8. Hola otra vez, Pues la luz se ha apagado, asi que quiero pensar que el anterior dueño , no me engaño :crying_anim: 1 deposito de 98 y 260 km despues, arreglado. gracias y saludos.
  9. Gracias Mark, LLenare el deposito de 98 , y veremos si se va el fallo, me imagino que no sera instantaneo. ¿si le paso el vag-com, me especificara algo mas concreto? gracias.
  10. Hola, Haber si me podeis iluminar, que estoy un poco liado, tengo un a4 1.8 T 150 cv, B5 2000, pues bien, cuando lo compre de 2ª mano, el anterior dueño me recomendo que le pusiera de vez en cuando gasolina 98 porque si no se le encendia el chivato de fallo en motor, al principio lo hice, pero luego no y solo le pongo 95, pues despues de 6 meses, ahora se me ha encendido, ¿os parece que puede ser por el octanaje?, ¿habiais oido algo parecido?? Muchas gracias, y perdon por el tocho.
  11. No quiero ser contrario a la mayoria, pero a mi no me gustan nada, quizas pintadas se disimularian mas, pero intentar que resalte un cacho de plastico negro en ese coche tan bonito, no me convence, me recuerda a los quitagolpes de plastico que se ponian en los cantos de las puertas. pero el coche es tuyo, y si a ti te gusta, pues a disfrutarlo, saludos,
  12. Hola, Haber si esto te puede ayudar, de todas maneras yo empezaria mirando el fusible. saludos. encendedor.pdf
  13. Muchas gracias chirrito, Entiendo algo de electricidad-electronica, gracias por el pdf, empezaré por limpiar los conectores y comprobar los cables, y os comento, gracias. Si estuviera la sonda landa estropeada,que sintoma mecanico tendria que notar?, mayor consumo?, es muy cara la sonda landa??, porque si no lo es , la cambio directamente y listo. gracias, saludos
  14. Gracias, lo probaré asi como dices, Pero que es lo que hace la sonda landa, exactamente?? gracias, otra vez...
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.