Jump to content

FRAN A4ZIDANE

Miembros
  • Content Count

    134
  • Joined

  • Last visited

About FRAN A4ZIDANE

  • Birthday 02/14/1974
  1. Yo estaba igual y finalmente se solucionó cambiando N75 y caudalimetro, no se la verdad cual fue la solucion correcta porque se hizo a la vez.
  2. Mi motor es AWX, y el turbo si tiene la geometria variable, no se si será por esto que comentas,habra que ir descartando cosas..... Gracias.
  3. Muchas gracias !! Es lo que temo, el problema es que se ha cambiado ya la N75 y la N18. Habra que revisar mas profundamente los tubos de vacio. En cualquier caso se van a revisar los soportes para eliminar el primer fallo. Gracias.
  4. Hola, buenas tardes, aprovecho este post para exponeros mi problema a ver si alguien me puede ayudar. Tengo un B6 TDI 130 de 2003 y resulta que el coche me entra en limp mode, se le han cambiado valvula n75 y n18, limpiado la egr y revisado tubos de vacio. Me da 2 fallos al meterle la maquina: 17996 Electrovalvula de soporte del motor: circuito abierto, permanante. 17964 Control de presion de carga desviacion negativa, intermitene. Mi pregunta es si puede entrar en limp mode por culpa del soporte del motor en mal estado ?? Aún
  5. En Audi la referencia del kit completo para el A4 B6-B7 es 8E1 998 401 y como dice el compañero sale por unos 81 euros, pero como todo en esta vida puede cambiar, asi que mi consejo es que consulteis precio en el concesionario de vuestra zona con esta referencia y salgais de dudas. Desconozco si ese mismo kit lo hay para Exeo, pero supongo que si. El kit se compone de 2 brazos de limpia, 2 tuercas y tapones embellecedores y los dos Aerotwin.
  6. hola amigos...algun brico para desmontar y montar filtro de gasóil y de aceite en a4 b7

    A4 2.0 TDI MULTITRONIC del 2006

    gracias

  7. Me alegro por ti. La verdad es que no me dedico al tema de neumáticos como me preguntaste antes pero de siempre he sabido que si vibran a 120-130 Km/h es culpa del tren trasero, cuando son las delanteras vibran a 90-100 Km/h. Por cierto a que te refieres con un par de malas reparaciones, a pinchazos ??.
  8. Siendo a 130 Km/h solo debes equilibrar las ruedas traseras y si no se arregla seguramente es que alguno de los dos neumáticos estará mal aunque no se aprecie a simple vista. Cuando el desequilibrio es en la parte delantera el temblor se suele dar a 90-100 Km/h aproximadamente.
  9. Bueno pues problema solucionado. Desconecté la batería, el borne negativo, porque me pareció mas simple ya que el positivo tiene acoplado un soporte negro y la dejé desconectada aproximadamente 5 min. volví a conectar y el problema se había ido. Ahora lo que me pasa es que no me abre ni cierra el coche con el mando pero me da igual, eso se que es cuestion de que se sincronicen coche y mando ya que me ha pasado alguna vez. En fin muchas gracias a todos los que os habeis preocupado y en general a todo el foro. Saludos a todos.
  10. Bendito buscador, acabo de leer que el forero Earenas tuvo este mismo problema que yo y que desembornando la batería y volviendola a poner se soluciona. Mañana mismo lo hago y os cuento. Espero que me funcione.
  11. Bueno antes de empezar, decir que no sabía si poner el tema en Mecánica o en Electricidad, si lo veis conveniente lo moveis y que mi coche aunque lo pone en la firma es un A4 B6 TDI 130cv 5 vel. El tema es que esta tarde me he quedado sin batería porque he estado instalando un Parrot que compré de 2ª y como ya se ha hablado por aquí en varias ocasiones pues he tardado mucho porque al principio no funcionaba por el tema de sacar corriente bajo llave al cable naranja, total , que despues de hacerlo funcionar como mi batería no anda muy bien (ya me falló hace dos semanas teniendo que util
  12. Hola buenas, cambiaste el termostato ?? Es que mi coche tiene el mismo problema, no llega a 90 casi nunca desde hace un mes mas o menos.
  13. Sois unas máquinas, muchas gracias por vuestra ayuda. El espejo es azulito y normal, ni térmico ni antideslumbrante. Con estas referencias y el número de bastidor iremos a comprarlo. Gracias a todos y saludos.
  14. Buenas, a mi hermana le robaron el cristal del espejo del lado del conductor de su A3 8L, el cristal es azulito. Es el modelo restyling aunque como es el del lado izquierdo imagino que será igual al del pre... Alguien me podría decir aproximadamente cuanto vale. Es mejor ir directamente a la Audi o pedirlo a traves de un taller. En el titulo me he equivocado y he puesto derecho pero es el izquierdo. Bueno gracias y espero vuestras respuestas.
  15. Buenas, saco este tema por si alguien me puede ayudar. El caso es que mi anterior TDT murío hace unos dias y esta mañana en URENDE he comprado un receptor TDT Phillips DTR220. Todo muy bien, muy bonito, muy pequeño y un mando a distancia de muy buena calidad la verdad. Tambien es verdad que 49,95 euros, que es lo que he pagado, es un precio un poco superior a la media de lo que había allí. Total que lo instalo y cuando acabo me doy cuenta que el volumen de la TDT no hace nada, ni sube, ni baja, ni funciona el MUTE. La barra esa tipica de cuando subimos-bajamos volumen si sale y se m
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.