Jump to content

Toni A4

Miembros
  • Content Count

    194
  • Joined

  • Last visited

  1. Si tienes sacada la rejilla frontal, tienes que poder abrirlo manualmente. Lo que no se es como has sacado el paragolpes y relilla sin abrir el capó. A mi me pasó lo mismo y tuvimos que romprer la rejilla para poder abrirlo manualmente. Se habia escapado el cable tirador y no habia forma de abrirlo.
  2. Puede ser que el emisor en la llave no funcione bien o esté roto. Mi caso: dejó de funcionar..........y sin hacer nada ha vuelto a funcionar........hasta cuando? Toni
  3. Gracias por tu interés: Me explico: -en principio las trampillas dentro del coche funcionan ya que sale aire (sólo frío) y se oye como se van ajustanto automáticamente -la aguja de la temperatura del agua del motor sube a 90º y allí si queda -al hablar de aspas me quería referir a las de la bomba de agua, que según tengo entendido es la misma para impulsar la refrigeración del motor y para la calefacción interior Saludos,
  4. Una pregunta para los cracks. En principio no sale aire caliente. Una vez hecha una revisión en el mecánico, se constata: conductos y radiador no están obturados bomba de agua de refrigeración funciona ya que el motor del coche no se calienta La unica explicación encontrada es que las aspas del motor al ser de plástico no esten del todo bien, de modo que sí refrigera el motor pero no llega al habitáculo probablemente por estar a mayor altura. De momento no se ha revisado ya que para ello hay que desmontar todo el frontal como si se tuvieran que cambiar las correas de distribución.
  5. Pues sí, se me han vuelto a tapar los agujeros de desagüe en la zona de servo bajo el parabrisas, y con la lluvia ha quedado agua que no se va. Alguien sabe claramente dónde estan estos malditos desagües para desembozarlos en un A4 pre-restyling del 1997? Mil gracias, Toni
  6. Realmente está espléndido, con estos Km y tiempo. Que le has tenido que reparar que sea importante (embrague, brazos amortiguacioón...)?
  7. Pues eso, que mi padre tiene la manía al parar el coche de abrir la capota del motor y dejarla un buen rato abierta para que se enfríe mejor y así preservar el buen estado de los manguitos, tubos, plásticos, gomas, etc... La verdad es que sale mucho calor que de otro modo queda concentrado dentro. Os parece que vale la pena? Alguien también lo hace?
  8. Gracias amigos, pero lo que yo quiero saber es por dónde se hace el ajuste horizontalmente; verticalmente ya lo se. Mi A4 es un b5 sen re-styling
  9. Alguien sabe si se pueden alinear los faros delanteros de b5 del 1998 a derecha-izquierda además de arriba-abajo? Saludos, Toni
  10. Cierto, pero hacen mucho ruido de rodadura..................
  11. aunque no le des mucha caña, sea lo que sea lo que sea lo que has echo con el coche, si llevas rato con el, dejalo un minutillo o ASI en ralenti. ......y en este verano tan cluroso, apagar el climatizador al menos 1 minuto antes de parar el motor, para se enfrie todo el sistema de climatización
  12. Gracias por vuestra ayuda. No es quattro y estoy bastante seguro que es atrás. Probablemente serán los rodamientos. Es caro de cambiar o arreglar?
  13. Aparte del coste de pintar por ejemplo el capó, lo más probable es que ya no quede como el original ya que el sistema no es tan perfecto no? Al menos a mi así me pasó.
  14. A mi tb me pasaba, y la verdad que es muy molesto. Al final me lo arregló el mecánico que es bastante manitas (no es ningún conce) cambiando el cable con sus soldaduras y todo, que va del contato o clausor al cuadro. Parece ser que el original no hacía buen contacto, y los "amigos" de Audi no lo venden como recambio => o se cambia todo el cuadro o un manitas instala cable nuevo, más económico pero claro, necesitas dar con un manitas. Toni
  15. Una duda para los entendidos, que los hay por aquí. A determinadas velocidades, básicamente a más de 100 Km/h, el eje trasero a determinada velocidad hace un ruido constante tipo "UUUUUUUUUUUUU", pero si se supera esta velocidad tiende a desaparecer. Primero pensé que serían los neumáticos, pero me inclino por algún coginete o algún elemento entre la rueda y el eje que esté gastado. Además, durante un tiempo dejó de hacerlo pero al mojarse al lavarlo volvió a aparecer. ¿Alguien sabe qué puede ser? Mi B5 tiene ya mas de 10 añitos. Saludos, Toni
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.